<!DOCTYPE html>
<html lang="ja">

<head>
<meta http-equiv="content-type" content="text/html;charset=utf-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta property="og:image" content="/akahata/web_img/akahata-kakusan.jpg" />
<link rel="stylesheet" href="/akahata/re_common/css/re_common2.css" />
<link rel="stylesheet" href="/web_smp/css/themes/jcp_phon.min.css" />
<link rel="stylesheet" href="/web_smp/css/jquery.mobile-1.2.0.min.css" />
<link rel="stylesheet" type="text/css" href="/web_smp/css/smp.css" />


<link rel="alternate stylesheet" href="/akahata/web_css/akahata_s_new.css" type="text/css" title="Small"><link rel="stylesheet" href="/akahata/web_css/akahata_m_new.css" type="text/css" title="Default"><link rel="alternate stylesheet" href="/akahata/web_css/akahata_l_new.css" type="text/css" title="Large">
<script type="text/javascript" src="/web_js/styleswitcher.js"></script>


<title>臨時医療施設早く/倉林氏、国の責任ただす/参院厚労委</title><!--important-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26716657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26716657-1');
</script>
<!-- Twitter Card -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="臨時医療施設早く/倉林氏、国の責任ただす/参院厚労委| 「しんぶん赤旗」">
<meta name="twitter:description" content="日本共産党の倉林明子議員は２６日の参院厚生労働委員会で、菅義偉首相が２５日の記者会見で新型コロナ対策について「明かりははっきりと見え始めている」と述べたことについて「国民には（明かりは）見えていない」">
<meta name="twitter:image:src" content="https://www.jcp.or.jp/akahata/aik21/2021-08-27/2021082701_02_0.jpg">

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-6367bbb9-4ba2-49eb-afb4-8986ff2f1b44","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="9VZWN-3QLUZ-ZJ2XY-C6TXW-RMTP3",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"9VZWN-3QLUZ-ZJ2XY-C6TXW-RMTP3";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubax2t5zcyji2srq-f-5b91dad99-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1210412","ak.ai":parseInt("724368",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"6bde2790","ak.r":41485,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":48666,"ak.gh":"23.220.107.145","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1630065827","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==7a2LYoU9uq0ZtFvS9Z4Pt/snon2wlsZljfheba4TfQgF4R6/obj5FOAc+XXCrMahrr3ohqwGG3MaNYBHAByydrxoB5AzQxL8+uteCLQbyrM6udTJHu5Lx4PK9AsidMIhG+5bH28rJ9+16DwMqoQ/0ZRf7jopFf3Jj2JpfOmRCReRm8buTDlBJScmFL2DmWDFAv99mubFOczTtZp69igynzDPZXS7GI7hLD/7jcut0Qby6JvuewQf/LP6F3DgThzDdAn19WRNO8XaKm6VMpOOviTrdSjCIIpZJEpW+f2QAzKXZkAqVz+V7QCZNqA27ZsYdDvW7z9PtuTnTrt28W9DYft41m1NgedEar3Ktu2ZerYYlDQt8vq0H7y78w+tarJSqz67nA+XL55KDfO1jf1zO6IV+Rq2Wb2Nd18xwrBPkLI=","ak.pv":"5","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

<body>
<!-- main div start -->
<!--pc2m_void-->
<div id="hader_bg">
<div class="inner_wrp">
<header>
    <div class="detail">
        <h1><a href="/akahata/"><img src="/akahata/re_common/images/common_akahata/logo.png" alt="しんぶん赤旗" /></a></h1>
		
        <div class="hd_nav01">
            <p><a href="/web_info/mail.html">お問い合わせ</a></p>
            <ul>
			<script type="text/javascript" language="javascript">
			<!--
document.open();
document.write('<li id="sizeSelect">文字サイズ</li>');
document.write(' <li id="sizeS"><a href="#" onclick="setActiveStyleSheet(\'Small\'); return false;"><img src="/akahata/re_common/images/common_akahata/icon_s.png" alt="小" /></a></li>');
document.write(' <li id="sizeM"><a href="#" onclick="setActiveStyleSheet(\'Default\'); return false;"><img src="/akahata/re_common/images/common_akahata/icon_m.png" alt="中" /></a></li>');
document.write(' <li id="sizeL"><a href="#" onclick="setActiveStyleSheet(\'Large\'); return false;"><img src="/akahata/re_common/images/common_akahata/icon_l.png" alt="大" /></a></li>');
document.close();
// --></script>
            </ul>
        </div>
        <div class="search">
          <form id="FormName" action="http://suzuran.aik.co.jp/jcp/" method="get"><input type="submit" value="" /><input id="search_word" type="text" name="query" value="" placeholder="語句を入力して検索"/></form>
        </div>
        <div class="jcp">
            <p><a href="/"><img src="/akahata/re_common/images/common_akahata/logo_jcp.png" alt="日本共産党" /></a></p>
        </div>
    <!--/detail--></div>

    <div id="sp_nav">
    <div class="inner">
        <div id="nav_toggle">
            <div>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <p class="menu">MENU</p>
        </div>
    </div><!--/inner-->
    <nav class="globalnav">
		 <div class="pc_none "><div class="sp_search ">
          <form id="FormName" action="http://suzuran.aik.co.jp/jcp/" method="get"><input type="submit" value="" /><input id="search_word" type="text" name="query" value="" placeholder="語句を入力して検索"/></form>
        </div></div>
 <ul class="menu">

<li class="pc_none"><a href="/">日本共産党</a></li>
            <li><a href="/web_info/">申し込み</a></li>
            <li><a href="https://www.jcp.or.jp/akahata/recruit/">記者募集・見学会</a></li>
            <li><a href="/akahata/web_daily/html/column.html">主張とコラム</a></li>
            <li><a href="/akahata/web_daily/cat14/">電話相談</a></li>
            <li><a href="/akahata/web_daily/html/keyword.html">キーワード</a></li>
            <li><a href="/akahata/web_daily/html/item.html">PRグッズ</a></li>
        </ul>
    </nav><!--/globalnav-->
    </div><!--/sp_nav-->
</header>

</div>
</div>
<!--/pc2m_void-->
<div id="content">
<div class="inner_wrp">
<div id="content_L1">
<!--電子版告知-->
<div class="digitalprbana">
<span class="sp"><a href="https://www.akahata-digital.press/" target="_new"><img src="/akahata/digital_pr/smp-akahata-digital-page.png" alt="赤旗電子版の購読はこちら" /></a></span>
<span class="pc"><a href="https://www.akahata-digital.press/" target="_new"><img src="/akahata/digital_pr/pc-akahata-digital-page.png"  alt="赤旗電子版の購読はこちら" /></a></span>
</div>
<!--SNS-->
<div class="socialbtnBox" style="margin-top:20px;margin-bottom:-10px;"> 
        <!--facebook-->
         <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <script language="JavaScript">
        document.write('<div class="fb-like" data-href="'+encodeURI(location.href)+'" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>');
        </script> 
        <!--HATENA-->
         <a href="https://b.hatena.ne.jp/entry/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script> 
        <!--twitter-->
         <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" >ツイート</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!--LINE-->
<script language="JavaScript">
document.write('<div class="line-it-button" style="display: none;" data-lang="ja" data-type="share-a" data-url="'+encodeURI(location.href)+'"></div>');
</script>
<script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script> 
</div>
<!--/socialbtnBox-->
<!--/SNS-->
<!--/電子版告知-->
<!-- ▼主見出し -->
<!-- description -->
<p class="date">2021年8月27日(金)<!--09:00--></p>
<h1>臨時医療施設早く</h1>
<h2>倉林氏、国の責任ただす</h2>

<h3>参院厚労委</h3>

<!-- title_end -->
<table class="photo" border="0" cellspacing="0" cellpadding="15" align="right" width="180"> <tr><td>
<img src="2021082701_02_0.jpg" width="150" alt="写真"><br>
<p class="caption">（写真）質問する倉林明子議員＝２６日、参院厚労委</p>
</td></tr></table>

<p>　日本共産党の倉林明子議員は２６日の参院厚生労働委員会で、菅義偉首相が２５日の記者会見で新型コロナ対策について「明かりははっきりと見え始めている」と述べたことについて「国民には（明かりは）見えていない」と批判し、「死の恐怖とたたかいながら、在宅のまま入院できない人にこそ明かりを示すべきだ」と、国の責任で病床確保を進めるよう迫りました。</p>
<p>　倉林氏は「首都圏の第３次救急はすでに崩壊。医療提供体制に支障が生じている」「大規模な臨時の医療施設を早急に設置することが明かりをともす仕事だ」と述べ、予算措置や人材確保などの支援策を国が示すよう迫りました。</p>
<p>　また、自宅療養を余儀なくされているコロナ患者について「隔離保護を基本とし、治療につなげるべきだ」と述べ、「自宅療養を基本」とする政府方針の撤回を要求。パラリンピックは中止し、選手村をコロナ患者の宿泊療養施設に転用するよう求めました。</p>
<p>　田村厚労相は「臨時の医療施設を含め各都道府県に体制を整備してもらうべく予算を確保して、病床確保を進めていきたい」との答弁を繰り返しました。</p>
<p>　倉林氏は、子どもに感染が広がり、保育園の休園や学校の休校などで、子どもの看護や世話のために休業せざるを得ない保護者が急増していることを指摘。小学校休業等対応助成金・支援金の復活や、子の看護休暇制度の拡充と所得補償を早急に整備するよう求めました。</p>
<br clear="all">
<!-- description_end-->
<!-- link2_start -->
<!-- ▼関連リンク -->
<!-- keyword -->
<div id="keyword">
<hr size="1">
<img src="/akahata/web_img/key-ward.gif" alt="関連キーワード" height="29" width="132" border="0"><br>
<ul>
<li><a href="https://www.jcp.or.jp/akahata/web_keyword/key032/">政治</a></li>
<li><a href="https://www.jcp.or.jp/akahata/web_keyword/key394/">新型コロナウイルス</a></li>
<li><a href="https://www.jcp.or.jp/akahata/web_keyword/key323/">社会保障</a></li>
<li><a href="https://www.jcp.or.jp/akahata/web_keyword/key080/">保育・子育て</a></li>
<li><a href="https://www.jcp.or.jp/akahata/web_keyword/key079/">教育</a></li>
<!-- keyword_list/ -->
</ul>
</div>
<!-- /keyword -->
<!-- ▲関連リンク --></div>
<!-- link2_end -->
<!--navi_start-->
<div id="content_R1">
<!-- ▼特集 -->
<ul class="tokusyu_btn">
<li><a href="/akahata/web_daily/jcp-99th.html"><strong>党創立99周年に寄せて</strong></a></li>
<li><a href="https://www.jcp.or.jp/akahata/web_daily/the-capital.html"><strong>私と資本論</strong></a></li>
<li><a href="https://www.jcp.or.jp/akahata/web_daily/html/201909-rekisi.html"><strong>いま振り返る植民地支配</strong></a></li>

<li><a href="/akahata/web_daily/post-2.html"><strong>もっと日本共産党</strong></a></li>

<li><a href="/akahata/web_daily/html/2015-miryoku.html"><strong>「赤旗」の魅力</strong></a></li>
<li style="list-style-image: none;background-image: none;"><a href="/akahata/web_daily/html/tokusyu.html"><img src="/web_img/tok-bt-itiran2.png" alt="特集一覧" border="0" align="absmiddle" width="80" height="20"></a></li>
</ul>
<!-- ▲特集 --><!-- ▼話題記事 -->
<!-- wadai -->
<div class="webmagBox">
<a href="https://www.jcp.or.jp/akahata/recruit/"><img src="https://www.jcp.or.jp/akahata/recruit/images/20200815-joinus-akahata-1040-1040.jpg" style="width:100%;" alt="赤旗記者募集（１０月まで）" /></a>
</div>

<!--購読-->
<div class="akahata_entry">
<p><a href="https://ssl.akahata.jp/akahata_mihon.html" target="_blank" style="text-decoration: none;">赤旗見本紙（無料）</a></p>
<p><a href="https://ssl.akahata.jp/akahata_form.html" target="_blank" style="text-decoration: none;">赤旗購読</a></p>
<p><a href="https://www.akahata-digital.press/" target="_blank" style="text-decoration: none;">赤旗電子版購読</a></p>
 </div>
<!-- /購読-->

<!-- ▲話題記事 --><!-- ▼購読バナーと▼各部紙面ＰＲ -->
<div class="category_wrp">
    <!-- <h3 class="widget-header">一覧表示</h3> -->
    <div class="category-content">
    
        

<ul>
<li><a href="/akahata/web_daily/html/tokusyu.html">特集</a></li>

        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat212/">学術・文化</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat7/">くらし家庭</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat14/">電話相談</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat211/">テレビ</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat8/">スポーツ</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat10/">たび・つり</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat4/">地方</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat13/">読者の広場</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat209/">科学</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat11/">碁将棋新人王</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat207/">赤旗名人戦</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat208/">点字「赤旗」</a>
        
        
            </li>
        

        </ul>
        
    
    </div>
</div><br clear="all">


<!--★-->
<div class="top_hide">
<div class="d_pr">
<a href="/akahata/web_weekly/">
<img src="/akahata/web_img/akahata-n-bt.png" alt="日曜版の紹介" width="100%" border="0" style="margin-top:10px;"></a><br />
</div></div>

<table width="auto" border="0" cellspacing="0" cellpadding="5">
<tr>
<td valign="top"><a href="https://twitter.com/akahata_PR" target="_new"><img src="/akahata/web_weekly/1307051221_4277.png" alt="赤旗ツイッター" height="36" width="100" align="center" border="0"></a></td>
<td valign="top"><a href="https://www.facebook.com/akahata.PR"><img src="/akahata/web_weekly/f_logo.jpg" alt="Fロゴ" height="36" width="36" align="left" border="0" hspace="5"><!--pc2m_void--><span style="font-size:9pt;line-heigh:1.1em;">赤旗ＰＲ</span></a><!--/pc2m_void--><br clear="all" /></td>
</tr>
</table>
<p style="line-height:140%;font-size:95%;text-align:center;"><img src="/web_img/ten.png" width="11" height="11" alt="◆" /><a href="https://twitter.com/akahata_PR" target="_new">しんぶん赤旗ツイッター</a><br />
<img src="/web_img/ten.png" width="11" height="11" alt="◆" /><a href="https://twitter.com/nitiyoutwitt" target="_new">こちら赤旗日曜版ツイッター</a>
</p>
<br clear="all">

<!--/★-->



<!-- ▲購読バナーと▲各部紙面ＰＲ --></div>
<div id="content_B"></div>
<!--navi_end-->
</div>
</div>
<div id="pageup"><a href="#hader_bg"><img src="/akahata/re_common/images/common_akahata/icon_pageup02.png" alt="pageup" /></a></div>
<footer>
    <div class="f_pageup">
        <p><a href="#top"><img src="/akahata/re_common/images/common_akahata/icon_pageup.png" alt="top" /></a></p>
    </div>

     <div class="socialbtnBox"> 
        <!--facebook-->
         <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <script language="JavaScript">
        document.write('<div class="fb-like" data-href="'+encodeURI(location.href)+'" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>');
        </script> 
        <!--HATENA-->
         <a href="https://b.hatena.ne.jp/entry/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script> 
       
        <!--mixi-->
         <a class="mixi-check-button" href="http://mixi.jp/share.pl" data-button="button-1" data-key="cacf053977a117a11975650bd540855c0b174096">mixiチェック</a>
        <script type="text/javascript" src="https://static.mixi.jp/js/share.js"></script> 
        <!-- google+ -->
         <g:plusone size="medium"></g:plusone> 
        <!--twitter-->
         <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" >ツイート</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        </div> 
    <!--/socialbtnBox-->

    <div class="naviBox">
        <div class="copyright">
            <h3><img src="/akahata/re_common/images/common_akahata/logo_footer.png" alt="日本共産党" /></h3>
        </div>
        <div class="navi">
            <ul>
                <li>(C)日本共産党中央委員会</li>
                <li><a href="/web_info/onegai.html">ご利用にあたって</a></li>
            </ul>
        </div>
        <div class="appbtn">
            <ul>
                <li><a href="https://ssl.akahata.jp/akahata_mihon.html" target="_blank">赤旗見本紙（無料）</a></li>
                <li><a href="https://ssl.akahata.jp/akahata_form.html" target="_blank">赤旗購読</a></li>
            </ul>
        </div>
    <!--/naviBox--></div>
</footer>
<!--▼JS////////////////////////////////////-->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script src="/akahata/re_common/js/jquery.smoothscroll.js"></script>
<script src="/akahata/re_common/js/pagetop.js"></script>
<script>
    $(function() {
        $(".inner").on("click", function() {
            $("#sp_nav").toggleClass("open");
        });
    });
</script>
<!--///////////////////////////////////////-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ja'}
</script>
</body>
</html>