<!DOCTYPE html>
<html lang="ja">

<head>
<meta http-equiv="content-type" content="text/html;charset=utf-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta property="og:image" content="/akahata/web_img/akahata-kakusan.jpg" />
<link rel="stylesheet" href="/akahata/re_common/css/re_common2.css" />
<link rel="stylesheet" href="/web_smp/css/themes/jcp_phon.min.css" />
<link rel="stylesheet" href="/web_smp/css/jquery.mobile-1.2.0.min.css" />
<link rel="stylesheet" type="text/css" href="/web_smp/css/smp.css" />


<link rel="alternate stylesheet" href="/akahata/web_css/akahata_s_new.css" type="text/css" title="Small"><link rel="stylesheet" href="/akahata/web_css/akahata_m_new.css" type="text/css" title="Default"><link rel="alternate stylesheet" href="/akahata/web_css/akahata_l_new.css" type="text/css" title="Large">
<script type="text/javascript" src="/web_js/styleswitcher.js"></script>


<title>「黒い雨」全被爆者救済を/国の上告断念　原告団ら会見</title><!--important-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26716657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26716657-1');
</script>
<!-- Twitter Card -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="「黒い雨」全被爆者救済を/国の上告断念　原告団ら会見| 「しんぶん赤旗」">
<meta name="twitter:description" content="広島への原爆投下直後に降った放射性物質を含む「黒い雨」により健康被害を受けた住民８４人を被爆者と認めた広島高裁の判決に対する政府の上告断念を受け、「黒い雨」訴訟弁護団は２７日、広島市内で原告団らととも">
<meta name="twitter:image:src" content="https://www.jcp.or.jp/akahata/aik21/2021-07-28/2021072801_03_0.jpg">
</head>

<body>
<!-- main div start -->
<!--pc2m_void-->
<div id="hader_bg">
<div class="inner_wrp">
<header>
    <div class="detail">
        <h1><a href="/akahata/"><img src="/akahata/re_common/images/common_akahata/logo.png" alt="しんぶん赤旗" /></a></h1>
		
        <div class="hd_nav01">
            <p><a href="/web_info/mail.html">お問い合わせ</a></p>
            <ul>
			<script type="text/javascript" language="javascript">
			<!--
document.open();
document.write('<li id="sizeSelect">文字サイズ</li>');
document.write(' <li id="sizeS"><a href="#" onclick="setActiveStyleSheet(\'Small\'); return false;"><img src="/akahata/re_common/images/common_akahata/icon_s.png" alt="小" /></a></li>');
document.write(' <li id="sizeM"><a href="#" onclick="setActiveStyleSheet(\'Default\'); return false;"><img src="/akahata/re_common/images/common_akahata/icon_m.png" alt="中" /></a></li>');
document.write(' <li id="sizeL"><a href="#" onclick="setActiveStyleSheet(\'Large\'); return false;"><img src="/akahata/re_common/images/common_akahata/icon_l.png" alt="大" /></a></li>');
document.close();
// --></script>
            </ul>
        </div>
        <div class="search">
          <form id="FormName" action="http://suzuran.aik.co.jp/jcp/" method="get"><input type="submit" value="" /><input id="search_word" type="text" name="query" value="" placeholder="語句を入力して検索"/></form>
        </div>
        <div class="jcp">
            <p><a href="/"><img src="/akahata/re_common/images/common_akahata/logo_jcp.png" alt="日本共産党" /></a></p>
        </div>
    <!--/detail--></div>

    <div id="sp_nav">
    <div class="inner">
        <div id="nav_toggle">
            <div>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <p class="menu">MENU</p>
        </div>
    </div><!--/inner-->
    <nav class="globalnav">
		 <div class="pc_none "><div class="sp_search ">
          <form id="FormName" action="http://suzuran.aik.co.jp/jcp/" method="get"><input type="submit" value="" /><input id="search_word" type="text" name="query" value="" placeholder="語句を入力して検索"/></form>
        </div></div>
 <ul class="menu">

<li class="pc_none"><a href="/">日本共産党</a></li>
            <li><a href="/web_info/">申し込み</a></li>
            <li><a href="https://www.jcp.or.jp/akahata/recruit/">記者募集・見学会</a></li>
            <li><a href="/akahata/web_daily/html/column.html">主張とコラム</a></li>
            <li><a href="/akahata/web_daily/cat14/">電話相談</a></li>
            <li><a href="/akahata/web_daily/html/keyword.html">キーワード</a></li>
            <li><a href="/akahata/web_daily/html/item.html">PRグッズ</a></li>
        </ul>
    </nav><!--/globalnav-->
    </div><!--/sp_nav-->
</header>

</div>
</div>
<!--/pc2m_void-->
<div id="content">
<div class="inner_wrp">
<div id="content_L1">
<!--電子版告知-->
<div class="digitalprbana">
<span class="sp"><a href="https://www.akahata-digital.press/" target="_new"><img src="/akahata/digital_pr/smp-akahata-digital-page.png" alt="赤旗電子版の購読はこちら" /></a></span>
<span class="pc"><a href="https://www.akahata-digital.press/" target="_new"><img src="/akahata/digital_pr/pc-akahata-digital-page.png"  alt="赤旗電子版の購読はこちら" /></a></span>
</div>
<!--SNS-->
<div class="socialbtnBox" style="margin-top:20px;margin-bottom:-10px;"> 
        <!--facebook-->
         <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <script language="JavaScript">
        document.write('<div class="fb-like" data-href="'+encodeURI(location.href)+'" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>');
        </script> 
        <!--HATENA-->
         <a href="https://b.hatena.ne.jp/entry/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script> 
        <!--twitter-->
         <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" >ツイート</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!--LINE-->
<script language="JavaScript">
document.write('<div class="line-it-button" style="display: none;" data-lang="ja" data-type="share-a" data-url="'+encodeURI(location.href)+'"></div>');
</script>
<script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script> 
</div>
<!--/socialbtnBox-->
<!--/SNS-->
<!--/電子版告知-->
<!-- ▼主見出し -->
<!-- description -->
<p class="date">2021年7月28日(水)<!--09:00--></p>
<h1>「黒い雨」全被爆者救済を</h1>
<h2>国の上告断念　原告団ら会見</h2>

<!-- title_end -->
<table class="photo" border="0" cellspacing="0" cellpadding="15" align="right" width="280"> <tr><td>
<img src="2021072801_03_0.jpg" width="250" alt="写真"><br>
<p class="caption">（写真）「上告断念」を歓迎する高野原告団長（左から３人目）ら＝27日、広島市</p>
</td></tr></table>
<p>　広島への原爆投下直後に降った放射性物質を含む「黒い雨」により健康被害を受けた住民８４人を被爆者と認めた広島高裁の判決に対する政府の上告断念を受け、「黒い雨」訴訟弁護団は２７日、広島市内で原告団らとともに会見し、全ての「黒い雨」被爆者の救済を求めるコメントを発表しました。<a href="https://www.jcp.or.jp/akahata/aik21/2021-07-28/2021072803_01_0.html">（関連記事）</a></p>
<p>　コメントでは、「菅総理の政治決断を歓迎するとともに、原告ら『黒い雨』被爆者の４０年以上にわたる長い活動に、やっと実を結ぶ展望が開けたことを、この日を待ち望みながら亡くなった原告らも含め、原告ら８４人と喜びたい」と述べています。その上で、広島市と県に「原告ら８４人に速やかに被爆者健康手帳を交付するよう、改めて求める」と強調し、全ての「黒い雨」被爆者が速やかに救済されるような施策を講ずることを要請すると訴え。審査基準の改定などの作業について、弁護団が「最大限の協力を惜しまない用意がある」と表明しています。</p>

<br clear="all">
<!-- description_end-->
<!-- link2_start -->
<!-- ▼関連リンク -->
<!-- keyword -->
<div id="keyword">
<hr size="1">
<img src="/akahata/web_img/key-ward.gif" alt="関連キーワード" height="29" width="132" border="0"><br>
<ul>
<li><a href="https://www.jcp.or.jp/akahata/web_keyword/key032/">政治</a></li>
<li><a href="https://www.jcp.or.jp/akahata/web_keyword/key076/">司法・裁判</a></li>
<li><a href="https://www.jcp.or.jp/akahata/web_keyword/key377/">人権</a></li>
<li><a href="https://www.jcp.or.jp/akahata/web_keyword/key323/">社会保障</a></li>
<!-- keyword_list/ -->
</ul>
</div>
<!-- /keyword -->
<!-- ▲関連リンク --></div>
<!-- link2_end -->
<!--navi_start-->
<div id="content_R1">
<!-- ▼特集 -->
<ul class="tokusyu_btn">
<li><a href="/akahata/web_daily/jcp-99th.html"><strong>党創立99周年に寄せて</strong></a></li>
<li><a href="https://www.jcp.or.jp/akahata/web_daily/the-capital.html"><strong>私と資本論</strong></a></li>
<li><a href="https://www.jcp.or.jp/akahata/web_daily/html/201909-rekisi.html"><strong>いま振り返る植民地支配</strong></a></li>

<li><a href="/akahata/web_daily/post-2.html"><strong>もっと日本共産党</strong></a></li>

<li><a href="/akahata/web_daily/html/2015-miryoku.html"><strong>「赤旗」の魅力</strong></a></li>
<li style="list-style-image: none;background-image: none;"><a href="/akahata/web_daily/html/tokusyu.html"><img src="/web_img/tok-bt-itiran2.png" alt="特集一覧" border="0" align="absmiddle" width="80" height="20"></a></li>
</ul>
<!-- ▲特集 --><!-- ▼話題記事 -->
<!-- wadai -->
<div class="webmagBox">
<a href="https://www.jcp.or.jp/akahata/recruit/"><img src="https://www.jcp.or.jp/akahata/recruit/images/20200815-joinus-akahata-1040-1040.jpg" style="width:100%;" alt="赤旗記者募集（１０月まで）" /></a>
</div>

<!--購読-->
<div class="akahata_entry">
<p><a href="https://ssl.akahata.jp/akahata_mihon.html" target="_blank" style="text-decoration: none;">赤旗見本紙（無料）</a></p>
<p><a href="https://ssl.akahata.jp/akahata_form.html" target="_blank" style="text-decoration: none;">赤旗購読</a></p>
<p><a href="https://www.akahata-digital.press/" target="_blank" style="text-decoration: none;">赤旗電子版購読</a></p>
 </div>
<!-- /購読-->

<!-- ▲話題記事 --><!-- ▼購読バナーと▼各部紙面ＰＲ -->
<div class="category_wrp">
    <!-- <h3 class="widget-header">一覧表示</h3> -->
    <div class="category-content">
    
        

<ul>
<li><a href="/akahata/web_daily/html/tokusyu.html">特集</a></li>

        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat212/">学術・文化</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat7/">くらし家庭</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat14/">電話相談</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat211/">テレビ</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat8/">スポーツ</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat10/">たび・つり</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat4/">地方</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat13/">読者の広場</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat209/">科学</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat11/">碁将棋新人王</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat207/">赤旗名人戦</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat208/">点字「赤旗」</a>
        
        
            </li>
        

        </ul>
        
    
    </div>
</div><br clear="all">


<!--★-->
<div class="top_hide">
<div class="d_pr">
<a href="/akahata/web_weekly/">
<img src="/akahata/web_img/akahata-n-bt.png" alt="日曜版の紹介" width="100%" border="0" style="margin-top:10px;"></a><br />
</div></div>

<table width="auto" border="0" cellspacing="0" cellpadding="5">
<tr>
<td valign="top"><a href="https://twitter.com/akahata_PR" target="_new"><img src="/akahata/web_weekly/1307051221_4277.png" alt="赤旗ツイッター" height="36" width="100" align="center" border="0"></a></td>
<td valign="top"><a href="https://www.facebook.com/akahata.PR"><img src="/akahata/web_weekly/f_logo.jpg" alt="Fロゴ" height="36" width="36" align="left" border="0" hspace="5"><!--pc2m_void--><span style="font-size:9pt;line-heigh:1.1em;">赤旗ＰＲ</span></a><!--/pc2m_void--><br clear="all" /></td>
</tr>
</table>
<p style="line-height:140%;font-size:95%;text-align:center;"><img src="/web_img/ten.png" width="11" height="11" alt="◆" /><a href="https://twitter.com/akahata_PR" target="_new">しんぶん赤旗ツイッター</a><br />
<img src="/web_img/ten.png" width="11" height="11" alt="◆" /><a href="https://twitter.com/nitiyoutwitt" target="_new">こちら赤旗日曜版ツイッター</a>
</p>
<br clear="all">

<!--/★-->



<!-- ▲購読バナーと▲各部紙面ＰＲ --></div>
<div id="content_B"></div>
<!--navi_end-->
</div>
</div>
<div id="pageup"><a href="#hader_bg"><img src="/akahata/re_common/images/common_akahata/icon_pageup02.png" alt="pageup" /></a></div>
<footer>
    <div class="f_pageup">
        <p><a href="#top"><img src="/akahata/re_common/images/common_akahata/icon_pageup.png" alt="top" /></a></p>
    </div>

     <div class="socialbtnBox"> 
        <!--facebook-->
         <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <script language="JavaScript">
        document.write('<div class="fb-like" data-href="'+encodeURI(location.href)+'" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>');
        </script> 
        <!--HATENA-->
         <a href="https://b.hatena.ne.jp/entry/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script> 
       
        <!--mixi-->
         <a class="mixi-check-button" href="http://mixi.jp/share.pl" data-button="button-1" data-key="cacf053977a117a11975650bd540855c0b174096">mixiチェック</a>
        <script type="text/javascript" src="https://static.mixi.jp/js/share.js"></script> 
        <!-- google+ -->
         <g:plusone size="medium"></g:plusone> 
        <!--twitter-->
         <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" >ツイート</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        </div> 
    <!--/socialbtnBox-->

    <div class="naviBox">
        <div class="copyright">
            <h3><img src="/akahata/re_common/images/common_akahata/logo_footer.png" alt="日本共産党" /></h3>
        </div>
        <div class="navi">
            <ul>
                <li>(C)日本共産党中央委員会</li>
                <li><a href="/web_info/onegai.html">ご利用にあたって</a></li>
            </ul>
        </div>
        <div class="appbtn">
            <ul>
                <li><a href="https://ssl.akahata.jp/akahata_mihon.html" target="_blank">赤旗見本紙（無料）</a></li>
                <li><a href="https://ssl.akahata.jp/akahata_form.html" target="_blank">赤旗購読</a></li>
            </ul>
        </div>
    <!--/naviBox--></div>
</footer>
<!--▼JS////////////////////////////////////-->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script src="/akahata/re_common/js/jquery.smoothscroll.js"></script>
<script src="/akahata/re_common/js/pagetop.js"></script>
<script>
    $(function() {
        $(".inner").on("click", function() {
            $("#sp_nav").toggleClass("open");
        });
    });
</script>
<!--///////////////////////////////////////-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ja'}
</script>
</body>
</html>