<!DOCTYPE html>
<html lang="ja">

<head>
<meta http-equiv="content-type" content="text/html;charset=utf-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta property="og:image" content="/akahata/web_img/akahata-kakusan.jpg" />
<link rel="stylesheet" href="/akahata/re_common/css/re_common2.css" />
<link rel="stylesheet" href="/web_smp/css/themes/jcp_phon.min.css" />
<link rel="stylesheet" href="/web_smp/css/jquery.mobile-1.2.0.min.css" />
<link rel="stylesheet" type="text/css" href="/web_smp/css/smp.css" />


<link rel="alternate stylesheet" href="/akahata/web_css/akahata_s_new.css" type="text/css" title="Small"><link rel="stylesheet" href="/akahata/web_css/akahata_m_new.css" type="text/css" title="Default"><link rel="alternate stylesheet" href="/akahata/web_css/akahata_l_new.css" type="text/css" title="Large">
<script type="text/javascript" src="/web_js/styleswitcher.js"></script>


<title>主張/核のゴミ処分場/自治体への押し付けをやめよ</title><!--important-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26716657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26716657-1');
</script>
<!-- Twitter Card -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="主張/核のゴミ処分場/自治体への押し付けをやめよ| 「しんぶん赤旗」">
<meta name="twitter:description" content="原発からでる核のゴミの最終処分場選定をめぐり、第１段階となる文献調査に、北海道の寿都（すっつ）町長が応募し、神恵内（かもえない）村長が国の申し入れを受諾しました。住民や漁協、観光業界などの反対の声を無">
<meta name="twitter:image:src" content="https://www.jcp.or.jp/akahata/web_img/akahata-kakusan.jpg">
</head>

<body>
<!-- main div start -->
<!--pc2m_void-->
<div id="hader_bg">
<div class="inner_wrp">
<header>
    <div class="detail">
        <h1><a href="/akahata/"><img src="/akahata/re_common/images/common_akahata/logo.png" alt="しんぶん赤旗" /></a></h1>
		
        <div class="hd_nav01">
            <p><a href="/web_info/mail.html">お問い合わせ</a></p>
            <ul>
			<script type="text/javascript" language="javascript">
			<!--
document.open();
document.write('<li id="sizeSelect">文字サイズ</li>');
document.write(' <li id="sizeS"><a href="#" onclick="setActiveStyleSheet(\'Small\'); return false;"><img src="/akahata/re_common/images/common_akahata/icon_s.png" alt="小" /></a></li>');
document.write(' <li id="sizeM"><a href="#" onclick="setActiveStyleSheet(\'Default\'); return false;"><img src="/akahata/re_common/images/common_akahata/icon_m.png" alt="中" /></a></li>');
document.write(' <li id="sizeL"><a href="#" onclick="setActiveStyleSheet(\'Large\'); return false;"><img src="/akahata/re_common/images/common_akahata/icon_l.png" alt="大" /></a></li>');
document.close();
// --></script>
            </ul>
        </div>
        <div class="search">
          <form id="FormName" action="http://suzuran.aik.co.jp/jcp/" method="get"><input type="submit" value="" /><input id="search_word" type="text" name="query" value="" placeholder="語句を入力して検索"/></form>
        </div>
        <div class="jcp">
            <p><a href="/"><img src="/akahata/re_common/images/common_akahata/logo_jcp.png" alt="日本共産党" /></a></p>
        </div>
    <!--/detail--></div>

    <div id="sp_nav">
    <div class="inner">
        <div id="nav_toggle">
            <div>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <p class="menu">MENU</p>
        </div>
    </div><!--/inner-->
    <nav class="globalnav">
		 <div class="pc_none "><div class="sp_search ">
          <form id="FormName" action="http://suzuran.aik.co.jp/jcp/" method="get"><input type="submit" value="" /><input id="search_word" type="text" name="query" value="" placeholder="語句を入力して検索"/></form>
        </div></div>
 <ul class="menu">

<li class="pc_none"><a href="/">日本共産党</a></li>
            <li><a href="/web_info/">申し込み</a></li>
            <li><a href="https://www.jcp.or.jp/akahata/recruit/">記者募集・見学会</a></li>
            <li><a href="/akahata/web_daily/html/column.html">主張とコラム</a></li>
            <li><a href="/akahata/web_daily/cat14/">電話相談</a></li>
            <li><a href="/akahata/web_daily/html/keyword.html">キーワード</a></li>
            <li><a href="/akahata/web_daily/html/item.html">PRグッズ</a></li>
        </ul>
    </nav><!--/globalnav-->
    </div><!--/sp_nav-->
</header>

</div>
</div>
<!--/pc2m_void-->
<div id="content">
<div class="inner_wrp">
<div id="content_L1">
<!--電子版告知-->
<div class="digitalprbana">
<span class="sp"><a href="https://www.akahata-digital.press/" target="_new"><img src="/akahata/digital_pr/smp-akahata-digital-page.png" alt="赤旗電子版の購読はこちら" /></a></span>
<span class="pc"><a href="https://www.akahata-digital.press/" target="_new"><img src="/akahata/digital_pr/pc-akahata-digital-page.png"  alt="赤旗電子版の購読はこちら" /></a></span>
</div>
<!--SNS-->
<div class="socialbtnBox" style="margin-top:20px;margin-bottom:-10px;"> 
        <!--facebook-->
         <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <script language="JavaScript">
        document.write('<div class="fb-like" data-href="'+encodeURI(location.href)+'" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>');
        </script> 
        <!--HATENA-->
         <a href="https://b.hatena.ne.jp/entry/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script> 
        <!--twitter-->
         <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" >ツイート</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!--LINE-->
<script language="JavaScript">
document.write('<div class="line-it-button" style="display: none;" data-lang="ja" data-type="share-a" data-url="'+encodeURI(location.href)+'"></div>');
</script>
<script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script> 
</div>
<!--/socialbtnBox-->
<!--/SNS-->
<!--/電子版告知-->
<!-- ▼主見出し -->
<!-- description -->
<p class="date">2020年10月15日(木)<!--09:00--></p>
<h3>主張</h3>
<h2>核のゴミ処分場</h2>

<h1>自治体への押し付けをやめよ</h1>

<!-- title_end -->
<p>　原発からでる核のゴミの最終処分場選定をめぐり、第１段階となる文献調査に、北海道の寿都（すっつ）町長が応募し、神恵内（かもえない）村長が国の申し入れを受諾しました。住民や漁協、観光業界などの反対の声を無視したもので、抗議の声が広がっています。周辺の自治体首長や漁協も反対を表明し、鈴木直道・北海道知事は、核のゴミは「受け入れ難い」と定めた道条例の順守を求めています。</p>

<h3>安定性を保証できない</h3>

<p>　原発の使用済み核燃料は、危険な放射能の塊です。プルトニウムとウランを取り出し、残りをガラスと混ぜ金属容器に入れて固めたものが高レベル放射性廃棄物（核のゴミ）です。地下深くに埋めて最終処分する計画です。ガラス固化直後の表面の放射線量は、２０秒で致死量に達する強さです。放射能が、原料となったウラン鉱石並みの量に低下するまで数万年かかります。相当な長期間、人間の生活圏からの隔離が必要です。</p>
<p>　日本列島は、海洋プレートと大陸プレートと合わせて四つのプレートがぶつかり合う地殻変動の活発なところです。地震や火山の多さは世界有数で、数万年以上の安定性を保証できる地層があるとは期待できません。</p>
<p>　日本学術会議は、政府の原子力委員会からの依頼に応えて、高レベル放射性廃棄物の処分について検討しました。その「回答」（２０１２年）では、「万年単位に及ぶ超長期にわたって安定した地層を確認することに対して、現在の科学的知識と技術的能力では限界があることを明確に自覚する必要がある」と指摘しています。</p>
<p>　これまで、文献調査の実施に至った自治体はありません。立地選定がすすまないため、０７年度に、文献調査に応じた自治体への交付金が年２億円から年１０億円（総額２０億円）に、第２段階の概要調査対象となった自治体への交付金は年２０億円（総額７０億円）に引き上げられました。</p>
<p>　１７年度に政府は、国内の３分の２の地域が最終処分場に適しているとする「科学的特性マップ」を作成し、全国各地の自治体への働きかけを始めました。実際、寿都町長は、「電気新聞」のインタビューで、「昨年４月から北海道経済産業局の職員とともに、エネルギー勉強会を開いてきた」（２０年８月２７日付）と語っています。</p>
<p>　巨額の交付金で最終処分場に応募させるという、自治体の財政難につけ入るやり方はやめるべきです。核のゴミの処分方法が定まらないまま原発を進めてきた矛盾を、自治体に押し付けるのは許されません。政府の責任で、既定路線にこだわらず、使用済み核燃料の処分についての研究・開発を進め、その結論がでるまで厳重な管理を行うべきです。</p>

<h3>問われているのは原発</h3>

<p>　日本学術会議の「回答」は、「原子力発電をめぐる大局的政策についての合意形成に十分取組まないまま高レベル放射性廃棄物の最終処分地の選定という個別的課題について合意形成を求めるのは、手続き的に逆転」していると指摘しました。</p>
<p>　問われるべきは、核のゴミの発生源である原発をどうするのかということです。日本共産党は、核のゴミを増やさないためにも、原発の運転を中止し「原発ゼロ」を実現するよう求めます。</p>

<br clear="all">
<!-- description_end-->
<!-- link2_start -->
<!-- ▼関連リンク -->
<!-- keyword_list/ -->
<!-- ▲関連リンク --></div>
<!-- link2_end -->
<!--navi_start-->
<div id="content_R1">
<!-- ▼特集 -->
<ul class="tokusyu_btn">
<li><a href="https://www.jcp.or.jp/akahata/web_daily/the-capital.html"><strong><span style="color:red;"></span>私と資本論</strong></a></li>
<!---->
<li><a href="https://www.jcp.or.jp/akahata/web_daily/html/201909-rekisi.html"><strong>いま振り返る植民地支配</strong></a></li>

<li><a href="/akahata/web_daily/post-2.html"><strong><span style="color:red;"></span>３分で紹介  共産党</strong></a></li>

<li><a href="/akahata/web_daily/html/2015-miryoku.html"><strong>「赤旗」の魅力</strong></a></li>
<li style="list-style-image: none;background-image: none;"><a href="/akahata/web_daily/html/tokusyu.html"><img src="/web_img/tok-bt-itiran2.png" alt="特集一覧" border="0" align="absmiddle" width="80" height="20"></a></li>
</ul>
<!-- ▲特集 --><!-- ▼話題記事 -->
<!-- wadai -->
<div class="n_pr">
<a href="https://www.jcp.or.jp/akahata/web_weekly/"><img src="https://www.jcp.or.jp/akahata/web_weekly/img/2020_nichiyoban_pr_s.jpg" width="100%" alt="【広告】今週の日曜版"/></a>
</div>
<div class="webmagBox">
<a href="https://www.jcp.or.jp/akahata/recruit/"><img src="https://www.jcp.or.jp/akahata/recruit/images/20200815-joinus-akahata-1040-1040.jpg" style="width:100%;" alt="赤旗記者募集（１０月まで）" /></a>
</div>

<!--購読-->
<div class="akahata_entry">
<p><a href="https://ssl.akahata.jp/akahata_mihon.html" target="_blank" style="text-decoration: none;">赤旗見本紙（無料）</a></p>
<p><a href="https://ssl.akahata.jp/akahata_form.html" target="_blank" style="text-decoration: none;">赤旗購読</a></p>
<p><a href="https://www.akahata-digital.press/" target="_blank" style="text-decoration: none;">赤旗電子版購読</a></p>
 </div>
<!-- /購読-->

<!-- ▲話題記事 --><!-- ▼購読バナーと▼各部紙面ＰＲ -->
<div class="category_wrp">
    <!-- <h3 class="widget-header">一覧表示</h3> -->
    <div class="category-content">
    
        

<ul>
<li><a href="/akahata/web_daily/html/tokusyu.html">特集</a></li>

        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat212/">学術・文化</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat7/">くらし家庭</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat14/">電話相談</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat211/">テレビ</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat8/">スポーツ</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat10/">たび・つり</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat4/">地方</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat13/">読者の広場</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat209/">科学</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat11/">碁将棋新人王</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat207/">赤旗名人戦</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat208/">点字「赤旗」</a>
        
        
            </li>
        

        </ul>
        
    
    </div>
</div><br clear="all">


<!--★-->
<div class="top_hide">
<div class="d_pr">
<a href="/akahata/web_weekly/">
<img src="/akahata/web_img/akahata-n-bt.png" alt="日曜版の紹介" width="100%" border="0" style="margin-top:10px;"></a><br />
</div></div>

<table width="auto" border="0" cellspacing="0" cellpadding="5">
<tr>
<td valign="top"><a href="https://twitter.com/akahata_PR" target="_new"><img src="/akahata/web_weekly/1307051221_4277.png" alt="赤旗ツイッター" height="36" width="100" align="center" border="0"></a></td>
<td valign="top"><a href="https://www.facebook.com/akahata.PR"><img src="/akahata/web_weekly/f_logo.jpg" alt="Fロゴ" height="36" width="36" align="left" border="0" hspace="5"><!--pc2m_void--><span style="font-size:9pt;line-heigh:1.1em;">赤旗ＰＲ</span></a><!--/pc2m_void--><br clear="all" /></td>
</tr>
</table>
<p style="line-height:140%;font-size:95%;text-align:center;"><img src="/web_img/ten.png" width="11" height="11" alt="◆" /><a href="https://twitter.com/akahata_PR" target="_new">しんぶん赤旗ツイッター</a><br />
<img src="/web_img/ten.png" width="11" height="11" alt="◆" /><a href="https://twitter.com/nitiyoutwitt" target="_new">こちら赤旗日曜版ツイッター</a>
</p>
<br clear="all">

<!--/★-->



<!-- ▲購読バナーと▲各部紙面ＰＲ --></div>
<div id="content_B"></div>
<!--navi_end-->
</div>
</div>
<div id="pageup"><a href="#hader_bg"><img src="/akahata/re_common/images/common_akahata/icon_pageup02.png" alt="pageup" /></a></div>
<footer>
    <div class="f_pageup">
        <p><a href="#top"><img src="/akahata/re_common/images/common_akahata/icon_pageup.png" alt="top" /></a></p>
    </div>

     <div class="socialbtnBox"> 
        <!--facebook-->
         <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <script language="JavaScript">
        document.write('<div class="fb-like" data-href="'+encodeURI(location.href)+'" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>');
        </script> 
        <!--HATENA-->
         <a href="https://b.hatena.ne.jp/entry/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script> 
       
        <!--mixi-->
         <a class="mixi-check-button" href="http://mixi.jp/share.pl" data-button="button-1" data-key="cacf053977a117a11975650bd540855c0b174096">mixiチェック</a>
        <script type="text/javascript" src="https://static.mixi.jp/js/share.js"></script> 
        <!-- google+ -->
         <g:plusone size="medium"></g:plusone> 
        <!--twitter-->
         <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" >ツイート</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        </div> 
    <!--/socialbtnBox-->

    <div class="naviBox">
        <div class="copyright">
            <h3><img src="/akahata/re_common/images/common_akahata/logo_footer.png" alt="日本共産党" /></h3>
        </div>
        <div class="navi">
            <ul>
                <li>(C)日本共産党中央委員会</li>
                <li><a href="/web_info/onegai.html">ご利用にあたって</a></li>
            </ul>
        </div>
        <div class="appbtn">
            <ul>
                <li><a href="https://ssl.akahata.jp/akahata_mihon.html" target="_blank">赤旗見本紙（無料）</a></li>
                <li><a href="https://ssl.akahata.jp/akahata_form.html" target="_blank">赤旗購読</a></li>
            </ul>
        </div>
    <!--/naviBox--></div>
</footer>
<!--▼JS////////////////////////////////////-->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script src="/akahata/re_common/js/jquery.smoothscroll.js"></script>
<script src="/akahata/re_common/js/pagetop.js"></script>
<script>
    $(function() {
        $(".inner").on("click", function() {
            $("#sp_nav").toggleClass("open");
        });
    });
</script>
<!--///////////////////////////////////////-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ja'}
</script>
</body>
</html>