<!DOCTYPE html>
<html lang="ja">

<head>
<meta http-equiv="content-type" content="text/html;charset=utf-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta property="og:image" content="/akahata/web_img/akahata-kakusan.jpg" />
<link rel="stylesheet" href="/akahata/re_common/css/re_common2.css" />
<link rel="stylesheet" href="/web_smp/css/themes/jcp_phon.min.css" />
<link rel="stylesheet" href="/web_smp/css/jquery.mobile-1.2.0.min.css" />
<link rel="stylesheet" type="text/css" href="/web_smp/css/smp.css" />


<link rel="alternate stylesheet" href="/akahata/web_css/akahata_s_new.css" type="text/css" title="Small"><link rel="stylesheet" href="/akahata/web_css/akahata_m_new.css" type="text/css" title="Default"><link rel="alternate stylesheet" href="/akahata/web_css/akahata_l_new.css" type="text/css" title="Large">
<script type="text/javascript" src="/web_js/styleswitcher.js"></script>


<title>全国革新懇　地域・職場・青年交流会―活発に討論　２日目</title><!--normal-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26716657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26716657-1');
</script>
<!-- Twitter Card -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="全国革新懇　地域・職場・青年交流会―活発に討論　２日目| 「しんぶん赤旗」">
<meta name="twitter:description" content="全国革新懇の「地域・職場・青年革新懇全国交流会」の２日目となった２０日、神戸市内で分散会・分科会が開かれました。市民と野党の共闘と、ジェンダー平等の分科会も開かれ、野党連合政権の実現をめざして、盛んに">
<meta name="twitter:image:src" content="https://www.jcp.or.jp/akahata/aik19/2019-10-21/2019102104_01_0b.jpg">
</head>

<body>
<!-- main div start -->
<!--pc2m_void-->
<div id="hader_bg">
<div class="inner_wrp">
<header>
    <div class="detail">
        <h1><a href="/akahata/"><img src="/akahata/re_common/images/common_akahata/logo.png" alt="しんぶん赤旗" /></a></h1>
		
        <div class="hd_nav01">
            <p><a href="/web_info/mail.html">お問い合わせ</a></p>
            <ul>
			<script type="text/javascript" language="javascript">
			<!--
document.open();
document.write('<li id="sizeSelect">文字サイズ</li>');
document.write(' <li id="sizeS"><a href="#" onclick="setActiveStyleSheet(\'Small\'); return false;"><img src="/akahata/re_common/images/common_akahata/icon_s.png" alt="小" /></a></li>');
document.write(' <li id="sizeM"><a href="#" onclick="setActiveStyleSheet(\'Default\'); return false;"><img src="/akahata/re_common/images/common_akahata/icon_m.png" alt="中" /></a></li>');
document.write(' <li id="sizeL"><a href="#" onclick="setActiveStyleSheet(\'Large\'); return false;"><img src="/akahata/re_common/images/common_akahata/icon_l.png" alt="大" /></a></li>');
document.close();
// --></script>
            </ul>
        </div>
        <div class="search">
          <form id="FormName" action="http://suzuran.aik.co.jp/jcp/" method="get"><input type="submit" value="" /><input id="search_word" type="text" name="query" value="" placeholder="語句を入力して検索"/></form>
        </div>
        <div class="jcp">
            <p><a href="/"><img src="/akahata/re_common/images/common_akahata/logo_jcp.png" alt="日本共産党" /></a></p>
        </div>
    <!--/detail--></div>

    <div id="sp_nav">
    <div class="inner">
        <div id="nav_toggle">
            <div>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <p class="menu">MENU</p>
        </div>
    </div><!--/inner-->
    <nav class="globalnav">
		 <div class="pc_none "><div class="sp_search ">
          <form id="FormName" action="http://suzuran.aik.co.jp/jcp/" method="get"><input type="submit" value="" /><input id="search_word" type="text" name="query" value="" placeholder="語句を入力して検索"/></form>
        </div></div>
 <ul class="menu">

<li class="pc_none"><a href="/">日本共産党</a></li>
            <li><a href="/web_info/">申し込み</a></li>
            <li><a href="/akahata/web_daily/html/hensyu-annai.html">記者募集・見学会</a></li>
            <li><a href="/akahata/web_daily/html/column.html">主張とコラム</a></li>
            <li><a href="/akahata/web_daily/cat14/">電話相談</a></li>
            <li><a href="/akahata/web_daily/html/keyword.html">キーワード</a></li>
            <li><a href="/akahata/web_daily/html/item.html">PRグッズ</a></li>
        </ul>
    </nav><!--/globalnav-->
    </div><!--/sp_nav-->
</header>

</div>
</div>
<!--/pc2m_void-->
<div id="content">
<div class="inner_wrp">
<div id="content_L1">
<!--電子版告知-->
<div class="digitalprbana">
<span class="sp"><a href="https://www.akahata-digital.press/" target="_new"><img src="/akahata/digital_pr/smp-akahata-digital-page.png" alt="赤旗電子版の購読はこちら" /></a></span>
<span class="pc"><a href="https://www.akahata-digital.press/" target="_new"><img src="/akahata/digital_pr/pc-akahata-digital-page.png"  alt="赤旗電子版の購読はこちら" /></a></span>
</div>
<!--SNS-->
<div class="socialbtnBox" style="margin-top:20px;margin-bottom:-10px;"> 
        <!--facebook-->
         <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <script language="JavaScript">
        document.write('<div class="fb-like" data-href="'+encodeURI(location.href)+'" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>');
        </script> 
        <!--HATENA-->
         <a href="https://b.hatena.ne.jp/entry/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script> 
        <!--twitter-->
         <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" >ツイート</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!--LINE-->
<script language="JavaScript">
document.write('<div class="line-it-button" style="display: none;" data-lang="ja" data-type="share-a" data-url="'+encodeURI(location.href)+'"></div>');
</script>
<script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script> 
</div>
<!--/socialbtnBox-->
<!--/SNS-->
<!--/電子版告知-->
<!-- ▼主見出し -->
<!-- description -->
<p class="date">2019年10月21日(月)<!--09:57--></p>
<h1>全国革新懇　地域・職場・青年交流会―活発に討論　２日目</h1>

<!-- title_end -->
<p>　全国革新懇の「地域・職場・青年革新懇全国交流会」の２日目となった２０日、神戸市内で分散会・分科会が開かれました。市民と野党の共闘と、ジェンダー平等の分科会も開かれ、野党連合政権の実現をめざして、盛んに意見交流が行われました。</p>
<hr>
<h3>「市民と野党の共闘」分科会</h3>

<h2>草の根から政権交代を</h2>

<table class="photo" border="0" cellspacing="0" cellpadding="15" align="right" width="280"> <tr><td>
<img src="2019102104_01_0.jpg" width="250" alt="写真"><br>
<p class="caption">（写真）「市民と野党の共闘」分科会の参加者たち＝２０日、神戸市中央区</p>
</td></tr></table>
<p>　分科会「『市民と野党の共闘』で政治を変えよう」は、次の総選挙で政権交代を実現するために、全国各地で発展した市民と野党の共闘の経験や教訓を語り合いました。</p>

<h3>新しい政治開こう</h3>

<p>　五十嵐仁・法政大学名誉教授は、新たに目指す政権交代は、従来と比べて(1)野党の中に共産党がいる(2)草の根運動が準備に入っている(3)野党間の政策合意がある―の３点が異なると指摘。「連合政権実現にむけ準備は整った。勇気を奮って新しい政治を開こう」と呼びかけました。</p>
<p>　全労連の小田川義和議長は、７月の参院選では、二つの県で野党統一候補と県労連が政策協定を結ぶという新たな発展の一方で、そこまで進まない組合もあったと紹介。特定政党支持はしないという方針と、共通政策合意に基づく連合政権実現の目標について、議論を整理し深めようとのべました。</p>

<h3>国民の声を背景に</h3>

<p>　日本共産党の穀田恵二国対委員長は、市民と野党の共闘を発展させるために▽「勝つためには諦めない」を信念に探求する▽国民の声を背景に新しい創造ができるという大局観をもつ▽多様性を統一することで、与党体制を崩せる―という視点が重要だと強調。「政権交代に踏み切れるだけの草の根の運動を持たなければならない」と語りました。</p>
<p>　冨田宏治・関西学院大学教授は、野党統一候補が勝利した地域では投票率が６割近くだと述べ、「投票率が上げれば政権交代できる。夢物語ではない」と強調。その上で政治に無関心な層は「貧困にあえぎ、政治に関心をもつぜいたくができない人だ」と指摘し、「この人たちに寄り添うことが重要だ」と語りました。</p>
<p>　会場からの発言でも「政権構想を掲げて政権交代を目指す提起に元気がもらえた。野党を動かす草の根の力をつけることが大事」（大阪）と強調。愛知県の参加者は「県内１５の小選挙区のうち１２で共闘を支える市民組織をつくった。共闘する中で共産党アレルギーがあった人も『代々木と手を組まなければ勝てない』と変化が生じている」と語りました。</p>

<h3>「ジェンダー平等」分科会</h3>

<h2>身の回りから声あげる</h2>

<table class="photo" border="0" cellspacing="0" cellpadding="15" align="right" width="280"> <tr><td>
<img src="2019102104_01_0b.jpg" width="250" alt="写真"><br>
<p class="caption">（写真）「ジェンダー平等を考える」分科会で討論する人たち＝２０日、神戸市中央区</p>
</td></tr></table>
<p>　初めて開催された「ジェンダー平等を考える」の分科会。１００人以上が参加しジェンダー平等、個人の尊厳を大切にする社会を日本でどうやって実現するか、活発に意見を交わしあいました。</p>
<p>　杉井静子弁護士が問題提起し、「ジェンダー平等は女性差別だけでなく、すべての人が差別なく尊重されるという意味。国連の女性差別撤廃条約はあらゆる分野での平等をうたっている。身の回りから声をあげることが大事」と訴えました。</p>

<h3>個人の尊厳・公正</h3>

<p>　奈良女子大学教授の三成美保さんが講演。世界の男女平等度を示すジェンダーギャップ指数が政治分野で１２５位と低いことや国会議員、会社役員などの女性比率の低さを示し「日本はジェンダー平等の停滞国」と訴えました。暴力とハラスメントの根絶、意思決定への女性参画、多様性の尊重など日本の課題を語り、ジェンダー平等実現のキーワードは「個人の尊厳と公正」と指摘。「根拠は憲法１３条と２４条です。２４条は個人の尊厳と両性の本質的平等をうたっている。世界に先駆けて家庭のなかでの男女平等を実現した画期的な憲法。変える必要は全くない」と話しました。</p>
<h3>つきつめれば政治</h3>

<p>　会場から「ジェンダー平等は難しい。浸透させるには」の声が出され、三成さんは「ジェンダー平等の実現を難しくしているのは日本政府です。フェミニズム運動はフランス革命から２００年。なかなか実現しなかったがＥＵ諸国は法律を作って変えてきた。実現を手助けする仕組みを政府がつくるかが問われている」と訴えました。</p>
<p>　参加者から「夫は私の『主人』ではない」など身近に潜む差別や偏見への憤りが次つぎ出されました。フラワーデモやＤＶ（家庭内や恋人間の暴力）被害者支援の取り組み、トランスジェンダーの友人が就職差別にあった経験、「自分を大切にする個人を育てよう」と教育現場で実践してきた思いなども続々。「ジェンダーの問題はつきつめれば安倍政治にぶつかる。賃金格差など強制力をもった法整備が必要」「エネルギーがいるが、日常からジェンダー議論を始めることが大事」と語りあいました。</p>
<br clear="all">
<!-- description_end-->
<!-- link2_start -->
<!-- ▼関連リンク -->
<!-- keyword -->
<div id="keyword">
<hr size="1">
<img src="/akahata/web_img/key-ward.gif" alt="関連キーワード" height="29" width="132" border="0"><br>
<ul>
<li><a href="http://www.jcp.or.jp/akahata/web_keyword/key380/">市民と野党の共闘</a></li>
<li><a href="http://www.jcp.or.jp/akahata/web_keyword/key377/">人権</a></li>
<li><a href="http://www.jcp.or.jp/akahata/web_keyword/key032/">政治</a></li>
<!-- keyword_list/ -->
</ul>
</div>
<!-- /keyword -->
<!-- ▲関連リンク --></div>
<!-- link2_end -->
<!--navi_start-->
<div id="content_R1">
<!-- ▼特集 -->
<ul class="tokusyu_btn">
<li><a href="https://www.jcp.or.jp/akahata/web_daily/html/201909-rekisi.html"><strong>いま振り返る植民地支配</strong></a></li>
<li><a href="/akahata/web_daily/2019/02/post_43.html"><strong><span style="color:red;"></span>創刊91年「赤旗」を語る</strong></a></li>
<li><a href="/akahata/web_daily/post-2.html"><strong><span style="color:red;"></span>３分で紹介  共産党</strong></a></li>
<li><a href="/web_info/html/2018-96th-jcp.html"><strong><span style="color:red;"></span>党創立96周年によせて</strong></a></li>
<li><a href="/akahata/web_daily/html/2015-miryoku.html"><strong>「赤旗」の魅力</strong></a></li>
<li style="list-style-image: none;background-image: none;"><a href="/akahata/web_daily/html/tokusyu.html"><img src="/web_img/tok-bt-itiran2.png" alt="特集一覧" border="0" align="absmiddle" width="80" height="20"></a></li>
</ul>
<!-- ▲特集 --><!-- ▼話題記事 -->
<!-- wadai -->
<div class="webmagBox">
<a href="https://www.jcp.or.jp/wm/akahata/"><img src="/re_common/images/sitetop/sp/bnr_003.png" style="width:100%;" alt="しんぶん赤旗を調査せよ" /></a>
</div>
<!--購読-->
<div class="akahata_entry">
<p><a href="https://ssl.akahata.jp/akahata_mihon.html" target="_blank" style="text-decoration: none;">赤旗見本紙（無料）</a></p>
<p><a href="https://ssl.akahata.jp/akahata_form.html" target="_blank" style="text-decoration: none;">赤旗購読</a></p>
 </div>
<!-- /購読-->
<!-- ▲話題記事 --><!-- ▼購読バナーと▼各部紙面ＰＲ -->
<div class="category_wrp">
    <!-- <h3 class="widget-header">一覧表示</h3> -->
    <div class="category-content">
    
        

<ul>
<li><a href="/akahata/web_daily/html/tokusyu.html">特集</a></li>

        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat3/">社会</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat7/">くらし家庭</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat14/">電話相談</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat211/">テレビ</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat8/">スポーツ</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat10/">たび・つり</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat4/">地方</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat13/">読者の広場</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat209/">科学</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat11/">碁将棋新人王</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat207/">赤旗名人戦</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat208/">点字「赤旗」</a>
        
        
            </li>
        

        </ul>
        
    
    </div>
</div><br clear="all">


<!--★-->
<div class="top_hide">
<div class="d_pr">
<a href="/akahata/web_weekly/">
<img src="/akahata/web_img/akahata-n-bt.png" alt="日曜版の紹介" width="100%" border="0" style="margin-top:10px;"></a><br />
</div></div>

<table width="auto" border="0" cellspacing="0" cellpadding="5">
<tr>
<td valign="top"><a href="https://twitter.com/akahata_PR" target="_new"><img src="/akahata/web_weekly/1307051221_4277.png" alt="赤旗ツイッター" height="36" width="100" align="center" border="0"></a></td>
<td valign="top"><a href="https://www.facebook.com/akahata.PR"><img src="/akahata/web_weekly/f_logo.jpg" alt="Fロゴ" height="36" width="36" align="left" border="0" hspace="5"><!--pc2m_void--><span style="font-size:9pt;line-heigh:1.1em;">赤旗ＰＲ</span></a><!--/pc2m_void--><br clear="all" /></td>
</tr>
</table>
<p style="line-height:140%;font-size:95%;text-align:center;"><img src="/web_img/ten.png" width="11" height="11" alt="◆" /><a href="https://twitter.com/akahata_PR" target="_new">しんぶん赤旗ツイッター</a><br />
<img src="/web_img/ten.png" width="11" height="11" alt="◆" /><a href="https://twitter.com/nitiyoutwitt" target="_new">こちら赤旗日曜版ツイッター</a>
</p>
<br clear="all">

<!--/★-->



<!-- ▲購読バナーと▲各部紙面ＰＲ --></div>
<div id="content_B"></div>
<!--navi_end-->
</div>
</div>
<div id="pageup"><a href="#hader_bg"><img src="/akahata/re_common/images/common_akahata/icon_pageup02.png" alt="pageup" /></a></div>
<footer>
    <div class="f_pageup">
        <p><a href="#top"><img src="/akahata/re_common/images/common_akahata/icon_pageup.png" alt="top" /></a></p>
    </div>

     <div class="socialbtnBox"> 
        <!--facebook-->
         <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <script language="JavaScript">
        document.write('<div class="fb-like" data-href="'+encodeURI(location.href)+'" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>');
        </script> 
        <!--HATENA-->
         <a href="https://b.hatena.ne.jp/entry/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script> 
       
        <!--mixi-->
         <a class="mixi-check-button" href="http://mixi.jp/share.pl" data-button="button-1" data-key="cacf053977a117a11975650bd540855c0b174096">mixiチェック</a>
        <script type="text/javascript" src="https://static.mixi.jp/js/share.js"></script> 
        <!-- google+ -->
         <g:plusone size="medium"></g:plusone> 
        <!--twitter-->
         <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" >ツイート</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        </div> 
    <!--/socialbtnBox-->

    <div class="naviBox">
        <div class="copyright">
            <h3><img src="/akahata/re_common/images/common_akahata/logo_footer.png" alt="日本共産党" /></h3>
        </div>
        <div class="navi">
            <ul>
                <li>(C)日本共産党中央委員会</li>
                <li><a href="/web_info/onegai.html">ご利用にあたって</a></li>
            </ul>
        </div>
        <div class="appbtn">
            <ul>
                <li><a href="https://ssl.akahata.jp/akahata_mihon.html" target="_blank">赤旗見本紙（無料）</a></li>
                <li><a href="https://ssl.akahata.jp/akahata_form.html" target="_blank">赤旗購読</a></li>
            </ul>
        </div>
    <!--/naviBox--></div>
</footer>
<!--▼JS////////////////////////////////////-->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script src="/akahata/re_common/js/jquery.smoothscroll.js"></script>
<script src="/akahata/re_common/js/pagetop.js"></script>
<script>
    $(function() {
        $(".inner").on("click", function() {
            $("#sp_nav").toggleClass("open");
        });
    });
</script>
<!--///////////////////////////////////////-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ja'}
</script>
</body>
</html>