<!DOCTYPE html>
<html lang="ja">

<head>
<meta http-equiv="content-type" content="text/html;charset=utf-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta property="og:image" content="/akahata/web_img/akahata-kakusan.jpg" />
<link rel="stylesheet" href="/akahata/re_common/css/re_common2.css" />
<link rel="stylesheet" href="/web_smp/css/themes/jcp_phon.min.css" />
<link rel="stylesheet" href="/web_smp/css/jquery.mobile-1.2.0.min.css" />
<link rel="stylesheet" type="text/css" href="/web_smp/css/smp.css" />


<link rel="alternate stylesheet" href="/akahata/web_css/akahata_s_new.css" type="text/css" title="Small"><link rel="stylesheet" href="/akahata/web_css/akahata_m_new.css" type="text/css" title="Default"><link rel="alternate stylesheet" href="/akahata/web_css/akahata_l_new.css" type="text/css" title="Large">
<script type="text/javascript" src="/web_js/styleswitcher.js"></script>


<title>セクハラ　もう黙らない/新婦人が緊急シンポ</title><!--normal-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26716657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26716657-1');
</script>
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="セクハラ　もう黙らない/新婦人が緊急シンポ| 「しんぶん赤旗」">
<meta name="twitter:description" content="新日本婦人の会（新婦人）は９日、緊急シンポジウム「セクハラのない社会をどうつくる」を、東京都内で開きました。約１００人が参加し、職場の実態や課題、女性が声をあげる意義などを交流し、「被害者が泣き寝入り">
<meta name="twitter:image:src" content="http://www.jcp.or.jp/akahata/web_img/akahata-kakusan.jpg">
</head>

<body onload="preloadImages();">
<!-- main div start -->
<!--pc2m_void-->
<div id="hader_bg">
<div class="inner_wrp">
<header>
    <div class="detail">
        <h1><a href="/akahata/"><img src="/akahata/re_common/images/common_akahata/logo.png" alt="しんぶん赤旗" /></a></h1>
		
        <div class="hd_nav01">
            <p><a href="/web_info/mail.html">お問い合わせ</a></p>
            <ul>
			<script type="text/javascript" language="javascript">
			<!--
document.open();
document.write('<li id="sizeSelect">文字サイズ</li>');
document.write(' <li id="sizeS"><a href="#" onclick="setActiveStyleSheet(\'Small\'); return false;"><img src="/akahata/re_common/images/common_akahata/icon_s.png" alt="小" /></a></li>');
document.write(' <li id="sizeM"><a href="#" onclick="setActiveStyleSheet(\'Default\'); return false;"><img src="/akahata/re_common/images/common_akahata/icon_m.png" alt="中" /></a></li>');
document.write(' <li id="sizeL"><a href="#" onclick="setActiveStyleSheet(\'Large\'); return false;"><img src="/akahata/re_common/images/common_akahata/icon_l.png" alt="大" /></a></li>');
document.close();
// --></script>
            </ul>
        </div>
        <div class="search">
          <form id="FormName" action="http://suzuran.aik.co.jp/jcp/" method="get"><input type="submit" value="" /><input id="search_word" type="text" name="query" value="" placeholder="語句を入力して検索"/></form>
        </div>
        <div class="jcp">
            <p><a href="/"><img src="/akahata/re_common/images/common_akahata/logo_jcp.png" alt="日本共産党" /></a></p>
        </div>
    <!--/detail--></div>

    <div id="sp_nav">
    <div class="inner">
        <div id="nav_toggle">
            <div>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <p class="menu">MENU</p>
        </div>
    </div><!--/inner-->
    <nav class="globalnav">
		 <div class="pc_none "><div class="sp_search ">
          <form id="FormName" action="http://suzuran.aik.co.jp/jcp/" method="get"><input type="submit" value="" /><input id="search_word" type="text" name="query" value="" placeholder="語句を入力して検索"/></form>
        </div></div>
 <ul class="menu">

<li class="pc_none"><a href="/">日本共産党</a></li>
            <li><a href="/web_info/">申し込み</a></li>
            <li><a href="/akahata/web_daily/html/hensyu-annai.html">記者募集・見学会</a></li>
            <li><a href="/akahata/web_daily/html/column.html">主張とコラム</a></li>
            <li><a href="/akahata/web_daily/cat14/">電話相談</a></li>
            <li><a href="/akahata/web_daily/html/keyword.html">キーワード</a></li>
            <li><a href="/akahata/web_daily/html/item.html">PRグッズ</a></li>
        </ul>
    </nav><!--/globalnav-->
    </div><!--/sp_nav-->
</header>

</div>
</div>
<!--/pc2m_void-->
<div id="content">
<div class="inner_wrp">
<div id="content_L1">
<!-- ▼主見出し -->
<!-- description -->
<p class="date">2018年5月10日(木)<!--09:59--></p>
<h1>セクハラ　もう黙らない</h1>

<h2>新婦人が緊急シンポ</h2>

<!-- title_end -->

<table class="photo" border="0" cellspacing="0" cellpadding="15" align="right" width="280"> <tr><td>
<img src="2018051003_01_1.jpg" width="250" alt="写真"><br>
<p class="caption">（写真）セクハラのない社会をどうつくるかを考えたシンポジウム＝９日、東京都内</p>
</td></tr></table>

<p>　新日本婦人の会（新婦人）は９日、緊急シンポジウム「セクハラのない社会をどうつくる」を、東京都内で開きました。約１００人が参加し、職場の実態や課題、女性が声をあげる意義などを交流し、「被害者が泣き寝入りしなければならない現状を終わらせよう」と訴えました。パネリストとして、ジェンダー法学・女性に対する暴力を研究するお茶の水女子大学名誉教授の戒能民江（かいのう・たみえ）さん、新聞労連元委員長の明珍美紀さん、新婦人の笠井貴美代会長が報告しました。</p>
<p>　笠井会長が、セクハラのない社会をつくるための新婦人の緊急提言を発表。提言は▽麻生大臣の辞任・罷免と今回の問題の徹底解明▽閣僚や議員、企業、学校、メディアで人権研修の実施と被害者相談窓口の設置▽セクハラ禁止の法的整備▽メディアと教育機関の人権啓発▽職場にまん延するセクハラに対応しないまま「働き方改革」一括法案を審議するなどありえず、廃案にすること―などを求めています。</p>
<p>　会場の参加者が、非正規雇用の実態や東京都狛江市長のセクハラ問題への取り組みなどを交流。「セクハラ根絶のたたかいを通じて日本社会のあり方を変えたい」と訴えました。</p>
<p>　大阪市から参加した女性は「感覚的に怒りがあっても、その場でとっさに声をあげることは難しい。女性の人権やセクハラの問題を自分の言葉で語る必要がある。学びながら行動していきたい」と話しました。</p>
<p>　シンポジウム終了後、東京・茗荷谷駅前でセクハラ根絶を訴える宣伝を行いました。</p>

<h3>パネリストの発言</h3>

<h3>■人間の尊厳傷つける</h3>
<p>　お茶の水女子大学名誉教授の戒能民江さんは、麻生太郎財務相をはじめ政府・閣僚のトップから連日のように続くセクハラを擁護する暴言について「日本社会の異常さを痛感します」と語りました。日本は、米国や欧米諸国と比べてもセクハラの定義が抽象的だと指摘。「相手との力関係で、抵抗できない構造で起きるのがセクハラです。こうした背景がわからないから麻生氏らの暴言が出てくる」とのべました。</p>
<p>　「セクハラは人間の尊厳を傷つけるものであり、働く権利も侵害されます。深刻さを社会は受け止めるべきです」と強調し、「女性議員を増やすなど、社会のあり方を変えていかないといけません」と語りました。</p>

<h3>■力合わせて声あげる</h3>
<p>　新聞労連元委員長の明珍美紀さんは、財務省の福田淳一前事務次官のセクハラ事件にふれ、「（官僚から）呼び出されたら、記者は何か情報があるかもしれないと思って行きます」。メディアでは、昼夜を問わず取材をする習慣が今も続いていると語り、「私たちも日ごろから取材相手との信頼関係を築いていくなど、本来のジャーナリズムのあり方に戻していく機会になっています」とのべました。</p>
<p>　セクハラ被害を受けても、特に駆けだしの女性記者は取材相手との関係悪化を恐れて口をつぐんでしまうと語り、「声をあげてもいいと言っていきたい。セクハラ根絶のため、女性も男性も、みんなで力を合わせて声をあげていきたい」と話しました。</p>

<h3>■あらゆる場で啓蒙も</h3>
<p>　新婦人会長の笠井貴美代さんは、ジャーナリストの伊藤詩織さんの性被害告発を大きなきっかけに、日本で「＃Ｍｅ　Ｔｏｏ」に代表される運動が広がっていることについて「セクハラは許されないことであり、そして告発者を一人にはさせないという行動が発展しています」とのべました。</p>
<p>　セクハラ問題とまともに向き合おうともしない安倍政権に対して、「人権意識のかけらもない」と批判。同時に、改憲とともに女性蔑視の考えをもつ日本会議と関わりが深いことを指摘し、「政権を担う資格はありません」と強調しました。日本社会におけるセクハラの根は深く、あらゆる場で人権啓蒙（けいもう）が必要だとのべ、「世界の女性ともさらに連帯していきたい」と語りました。</p>

<br clear="all">
<!-- description_end-->
<!-- link2_start -->
<!-- ▼関連リンク -->
<!-- keyword -->
<div id="keyword">
<hr size="1">
<img src="/akahata/web_img/key-ward.gif" alt="関連キーワード" height="29" width="132" border="0"><br>
<ul>
<li><a href="http://www.jcp.or.jp/akahata/web_keyword/key377/">人権</a></li>
<!-- keyword_list/ -->
</ul>
</div>
<!-- /keyword -->
<!-- ▲関連リンク --></div>
<!-- link2_end -->
<!--navi_start-->
<div id="content_R1">
<!-- ▼特集 -->
<ul class="tokusyu_btn">
<li><a href="/akahata/web_daily/html/2018akahata90th-senso.html"><strong><span style="color:red;"></span>「赤旗」創刊90周年</strong></a></li>
<li><a href="/web_download/2016/03/post-akahata.html"><strong><span style="color:red;"></span>「赤旗」特別号外</strong></a></li>
<li><a href="/akahata/web_keyword/key375/"><strong>戦争法(安保法制)</strong></a></li>
<li><a href="/akahata/web_daily/2014-tokuho.html"><strong>特報・論点</strong></a></li>
<li><a href="/akahata/web_daily/html/2015-miryoku.html"><strong>「赤旗」の魅力</strong></a></li>
<li style="list-style-image: none;background-image: none;"><a href="http://www.jcp.or.jp/akahata/web_daily/html/tokusyu.html"><img src="/web_img/tok-bt-itiran2.png" alt="特集一覧" border="0" align="absmiddle" width="80" height="20"></a></li>
</ul>
<!-- ▲特集 --><!-- ▼話題記事 -->
<!-- wadai -->
<div class="d_pr">
</div>

<!-- ▲話題記事 --><!-- ▼購読バナーと▼各部紙面ＰＲ -->
<p><strong><a href="http://www.jcp.or.jp/akahata/web_daily/html/akahata-kisya-bosyu.html">「赤旗」記者募集のお知らせ</a></strong></p>

<div class="category_wrp">
    <!-- <h3 class="widget-header">一覧表示</h3> -->
    <div class="category-content">
    
        
<a href="/akahata/">
<img src="/akahata/web_img/akahata-h-bt-l.png" alt="日刊紙の紹介" width="100%" border="0" style="margin-bottom: 5px;text-align:center;"></a>
        <ul>
<li><a href="/akahata/web_daily/html/tokusyu.html">特集</a></li>
<li><a href="/akahata/web_daily/2014-tokuho.html">特報・論点</a></li>
</ul>
<ul>
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat3/">社会</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat7/">くらし家庭</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat14/">電話相談</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat211/">テレビ</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat8/">スポーツ</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat10/">たび・つり</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat4/">地方</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat13/">読者の広場</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat209/">科学</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat11/">囲碁将棋新人王戦</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat207/">赤旗名人戦</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat208/">点字「赤旗」</a>
        
        
            </li>
        

        </ul>
        
    
    </div>
</div><br clear="all">




<!-- ▲購読バナーと▲各部紙面ＰＲ --></div>
<div id="content_B"></div>
<!--navi_end-->
</div>
</div>
<div id="pageup"><a href="#hader_bg"><img src="/akahata/re_common/images/common_akahata/icon_pageup02.png" alt="pageup" /></a></div>
<footer>
    <div class="f_pageup">
        <p><a href="#top"><img src="/akahata/re_common/images/common_akahata/icon_pageup.png" alt="top" /></a></p>
    </div>

     <div class="socialbtnBox"> 
        <!--facebook-->
         <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <script language="JavaScript">
        document.write('<div class="fb-like" data-href="'+encodeURI(location.href)+'" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>');
        </script> 
        <!--HATENA-->
         <a href="https://b.hatena.ne.jp/entry/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script> 
       
        <!--mixi-->
         <a class="mixi-check-button" href="http://mixi.jp/share.pl" data-button="button-1" data-key="cacf053977a117a11975650bd540855c0b174096">mixiチェック</a>
        <script type="text/javascript" src="https://static.mixi.jp/js/share.js"></script> 
        <!-- google+ -->
         <g:plusone size="medium"></g:plusone> 
        <!--twitter-->
         <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" >ツイート</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        </div> 
    <!--/socialbtnBox-->

    <div class="naviBox">
        <div class="copyright">
            <h3><img src="/akahata/re_common/images/common_akahata/logo_footer.png" alt="日本共産党" /></h3>
        </div>
        <div class="navi">
            <ul>
                <li>(C)日本共産党中央委員会</li>
                <li><a href="/web_info/onegai.html">ご利用にあたって</a></li>
            </ul>
        </div>
        <div class="appbtn">
            <ul>
                <li><a href="https://ssl.akahata.jp/akahata_mihon.html" target="_blank">赤旗見本紙（無料）</a></li>
                <li><a href="https://ssl.akahata.jp/akahata_form.html" target="_blank">赤旗購読</a></li>
            </ul>
        </div>
    <!--/naviBox--></div>
</footer>
<!--▼JS////////////////////////////////////-->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script src="/akahata/re_common/js/jquery.smoothscroll.js"></script>
<script src="/akahata/re_common/js/pagetop.js"></script>
<script>
    $(function() {
        $(".inner").on("click", function() {
            $("#sp_nav").toggleClass("open");
        });
    });
</script>
<!--///////////////////////////////////////-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ja'}
</script>
</body>
</html>