<!DOCTYPE html>
<html lang="ja">

<head>
<meta http-equiv="content-type" content="text/html;charset=utf-8">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta property="og:image" content="/akahata/web_img/akahata-kakusan.jpg" />
<link rel="stylesheet" href="/akahata/re_common/css/re_common2.css" />
<link rel="stylesheet" href="/web_smp/css/themes/jcp_phon.min.css" />
<link rel="stylesheet" href="/web_smp/css/jquery.mobile-1.2.0.min.css" />
<link rel="stylesheet" type="text/css" href="/web_smp/css/smp.css" />


<link rel="alternate stylesheet" href="/akahata/web_css/akahata_s_new.css" type="text/css" title="Small"><link rel="stylesheet" href="/akahata/web_css/akahata_m_new.css" type="text/css" title="Default"><link rel="alternate stylesheet" href="/akahata/web_css/akahata_l_new.css" type="text/css" title="Large">
<script type="text/javascript" src="/web_js/styleswitcher.js"></script>


<title>社会保障制度４月改定/医療・介護　負担増目白押し</title><!--normal-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26716657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26716657-1');
</script>
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="社会保障制度４月改定/医療・介護　負担増目白押し| 「しんぶん赤旗」">
<meta name="twitter:description" content="４月から、医療、介護、生活保護など社会保障の制度が見直され、子ども・子育て向けの制度では一定の改善もみられますが、高齢者を中心に負担増となるものが目白押しです。">
<meta name="twitter:image:src" content="http://www.jcp.or.jp/akahata/web_img/akahata-kakusan.jpg">
</head>

<body onload="preloadImages();">
<!-- main div start -->
<!--pc2m_void-->
<div id="hader_bg">
<div class="inner_wrp">
<header>
    <div class="detail">
        <h1><a href="/akahata/"><img src="/akahata/re_common/images/common_akahata/logo.png" alt="しんぶん赤旗" /></a></h1>
		
        <div class="hd_nav01">
            <p><a href="/web_info/mail.html">お問い合わせ</a></p>
            <ul>
			<script type="text/javascript" language="javascript">
			<!--
document.open();
document.write('<li id="sizeSelect">文字サイズ</li>');
document.write(' <li id="sizeS"><a href="#" onclick="setActiveStyleSheet(\'Small\'); return false;"><img src="/akahata/re_common/images/common_akahata/icon_s.png" alt="小" /></a></li>');
document.write(' <li id="sizeM"><a href="#" onclick="setActiveStyleSheet(\'Default\'); return false;"><img src="/akahata/re_common/images/common_akahata/icon_m.png" alt="中" /></a></li>');
document.write(' <li id="sizeL"><a href="#" onclick="setActiveStyleSheet(\'Large\'); return false;"><img src="/akahata/re_common/images/common_akahata/icon_l.png" alt="大" /></a></li>');
document.close();
// --></script>
            </ul>
        </div>
        <div class="search">
          <form id="FormName" action="http://suzuran.aik.co.jp/jcp/" method="get"><input type="submit" value="" /><input id="search_word" type="text" name="query" value="" placeholder="語句を入力して検索"/></form>
        </div>
        <div class="jcp">
            <p><a href="/"><img src="/akahata/re_common/images/common_akahata/logo_jcp.png" alt="日本共産党" /></a></p>
        </div>
    <!--/detail--></div>

    <div id="sp_nav">
    <div class="inner">
        <div id="nav_toggle">
            <div>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <p class="menu">MENU</p>
        </div>
    </div><!--/inner-->
    <nav class="globalnav">
		 <div class="pc_none "><div class="sp_search ">
          <form id="FormName" action="http://suzuran.aik.co.jp/jcp/" method="get"><input type="submit" value="" /><input id="search_word" type="text" name="query" value="" placeholder="語句を入力して検索"/></form>
        </div></div>
 <ul class="menu">

<li class="pc_none"><a href="/">日本共産党</a></li>
            <li><a href="/web_info/">申し込み</a></li>
            <li><a href="/akahata/web_daily/html/hensyu-annai.html">記者募集・見学会</a></li>
            <li><a href="/akahata/web_daily/html/column.html">主張とコラム</a></li>
            <li><a href="/akahata/web_daily/cat14/">電話相談</a></li>
            <li><a href="/akahata/web_daily/html/keyword.html">キーワード</a></li>
            <li><a href="/akahata/web_daily/html/item.html">PRグッズ</a></li>
        </ul>
    </nav><!--/globalnav-->
    </div><!--/sp_nav-->
</header>

</div>
</div>
<!--/pc2m_void-->
<div id="content">
<div class="inner_wrp">
<div id="content_L1">
<!-- ▼主見出し -->
<!-- description -->
<p class="date">2018年4月1日(日)<!--09:31--></p>
<h2>社会保障制度４月改定</h2>
<h1>医療・介護　負担増目白押し</h1>

<!-- title_end -->
<p>　４月から、医療、介護、生活保護など社会保障の制度が見直され、子ども・子育て向けの制度では一定の改善もみられますが、高齢者を中心に負担増となるものが目白押しです。</p>

<h3>■医療■</h3>
<h2>軒並み上げ</h2>

<p>　医療では保険料の値上げや窓口負担額の引き上げが目立ちます。</p>
<p>　紹介状なしで大病院を受診した場合に窓口負担とは別に追加負担が徴収される制度では、対象病院の基準を５００床以上から４００床以上に拡大。病院数は２６２カ所から約４１０カ所に増えます。初診時５０００円以上、再診時２５００円以上が徴収されます。</p>
<p>　入院時の食事代が、１食あたり３６０円から４６０円に値上げされます（低所得者除く）。医療療養病床に入院している重症者の水光熱費を２００円から３７０円に引き上げます。</p>
<p>　７５歳以上が加入する後期高齢者医療では、低所得者の保険料軽減のための特例を縮少。年金収入が年２１１万円の場合、月平均５４００円が、８９０円増の６２９０円になります。</p>
<p>　７４歳まで被用者保険加入の夫や子に扶養されていた人の軽減措置も縮小されます。</p>
<p>　８月には、月ごとの自己負担の限度額を超えた部分をあとから払い戻す高額療養費制度で、７０歳以上の人の自己負担限度額が昨年に続き、引き上げられようとしています。</p>
<p>　高すぎる保険料の大幅引き下げを求める声が広がっている国民健康保険(国保)は、４月から財政運営主体が市区町村から都道府県に移行。厚労省の調査によると、４割の市区町村で保険料の引き上げが見込まれています。</p>

<h3>■介護■</h3>
<h2>利用抑制も</h2>

<p>　介護では、６５歳以上の人の保険料基準額が３年ぶりに改定され、全国平均で月６０００円を超える見込みです。</p>
<p>　訪問介護では、ホームヘルパーが掃除や調理を行う生活援助中心のサービスについて、利用が一定回数を超えるケアプランを市町村へ届け出て、チェックを受けることがケアマネジャーに義務付けられます。市町村からの「是正」指導を受ければ、利用の抑制をまねきかねないとの懸念の声が上がっています。</p>
<p>　介護報酬の改定に伴い、一部サービスで利用料が引き上げられます。厚労省試算では、要介護２の人で、訪問介護週２回、通所介護週３回を利用した場合、２９４円増の１万５４０４円となります。</p>

<h3>■年金■</h3>
<h2>実質下げに</h2>

<p>　多くの高齢者の願いは、生活できる年金額への大幅な引き上げです。</p>
<p>　しかし、４月からの年金額（６月支給）は、基礎年金で月額６万４９４１円（満額）、厚生年金で２２万１２７７円（基礎年金を含む標準的夫婦モデル）と据え置かれました。年金から天引きされる介護保険料や後期高齢者医療の保険料が多くの自治体で引き上げられるため、実質的な引き下げです。</p>

<h3>■子ども■</h3>
<h2>上げ不十分</h2>

<p>　１７年度の全国消費者物価指数が０・５％上昇したのにともない、ひとり親家庭の児童扶養手当が引き上げられます。第１子が月額４万２５００円（２１０円増）、第２子１万４０円（５０円増）、第３子６０２０円。しかし、引き上げ幅は子どもの貧困の解消策としては不十分です。</p>
<p>　児童扶養手当の全額支給の要件が、年収１３０万円から１６０万円に緩和されます。</p>

<h3>■生活保護■</h3>
<h2>削減ねらう</h2>

<p>　生活保護では、子どもの貧困をさらにひどくする生活扶助の最大５％削減が今年１０月から狙われています。子どもが多い世帯ほど削減幅が大きく、厚労省は都市部にすむ夫婦と子ども１人世帯の場合は年３万６千円、子ども２人の世帯では１０万８千円もの削減になるとしています。</p>
<p>　さらに一人親家庭への「母子加算」も、現在月２万２７９０円から月２万１４００円に減額されます（都市圏）。</p>
<p>　子育て世帯に支給する「児童養育加算」は対象を現在の中学生から高校生まで拡大される一方、３歳未満は１万５０００円から５千円減額されます。学校外活動への支援である小中学生の「教育扶助」と高等学校等就学費内の学習支援費は、定額支給から実費支給になり、使途をクラブ活動に関わる経費のみに範囲が狭まります。（北野ひろみ）</p>

<br clear="all">
<!-- description_end-->
<!-- link2_start -->
<!-- ▼関連リンク -->
<!-- keyword -->
<div id="keyword">
<hr size="1">
<img src="/akahata/web_img/key-ward.gif" alt="関連キーワード" height="29" width="132" border="0"><br>
<ul>
<li><a href="http://www.jcp.or.jp/akahata/web_keyword/key323/">社会保障</a></li>
<li><a href="http://www.jcp.or.jp/akahata/web_keyword/key032/">政治</a></li>
<!-- keyword_list/ -->
</ul>
</div>
<!-- /keyword -->
<!-- ▲関連リンク --></div>
<!-- link2_end -->
<!--navi_start-->
<div id="content_R1">
<!-- ▼特集 -->
<ul class="tokusyu_btn">
<li><a href="/akahata/web_daily/html/2018akahata90th-senso.html"><strong><span style="color:red;"></span>「赤旗」創刊90周年</strong></a></li>
<li><a href="/web_download/2016/03/post-akahata.html"><strong><span style="color:red;"></span>「赤旗」特別号外</strong></a></li>
<li><a href="/akahata/web_keyword/key375/"><strong>戦争法(安保法制)</strong></a></li>
<li><a href="/akahata/web_daily/2014-tokuho.html"><strong>特報・論点</strong></a></li>
<li><a href="/akahata/web_daily/html/2015-miryoku.html"><strong>「赤旗」の魅力</strong></a></li>
<li style="list-style-image: none;background-image: none;"><a href="http://www.jcp.or.jp/akahata/web_daily/html/tokusyu.html"><img src="/web_img/tok-bt-itiran2.png" alt="特集一覧" border="0" align="absmiddle" width="80" height="20"></a></li>
</ul>
<!-- ▲特集 --><!-- ▼話題記事 -->
<!-- wadai -->
<div class="d_pr">
</div>

<!-- ▲話題記事 --><!-- ▼購読バナーと▼各部紙面ＰＲ -->
<p><strong><a href="http://www.jcp.or.jp/akahata/web_daily/html/akahata-kisya-bosyu.html">「赤旗」記者募集のお知らせ</a></strong></p>

<div class="category_wrp">
    <!-- <h3 class="widget-header">一覧表示</h3> -->
    <div class="category-content">
    
        
<a href="/akahata/">
<img src="/akahata/web_img/akahata-h-bt-l.png" alt="日刊紙の紹介" width="100%" border="0" style="margin-bottom: 5px;text-align:center;"></a>
        <ul>
<li><a href="/akahata/web_daily/html/tokusyu.html">特集</a></li>
<li><a href="/akahata/web_daily/2014-tokuho.html">特報・論点</a></li>
</ul>
<ul>
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat3/">社会</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat7/">くらし家庭</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat14/">電話相談</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat211/">テレビ</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat8/">スポーツ</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat10/">たび・つり</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat4/">地方</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat13/">読者の広場</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat209/">科学</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat11/">囲碁将棋新人王戦</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat207/">赤旗名人戦</a>
        
        
            </li>
        
    
        
        
            <li><a href="https://www.jcp.or.jp/akahata/web_daily/cat208/">点字「赤旗」</a>
        
        
            </li>
        

        </ul>
        
    
    </div>
</div><br clear="all">




<!-- ▲購読バナーと▲各部紙面ＰＲ --></div>
<div id="content_B"></div>
<!--navi_end-->
</div>
</div>
<div id="pageup"><a href="#hader_bg"><img src="/akahata/re_common/images/common_akahata/icon_pageup02.png" alt="pageup" /></a></div>
<footer>
    <div class="f_pageup">
        <p><a href="#top"><img src="/akahata/re_common/images/common_akahata/icon_pageup.png" alt="top" /></a></p>
    </div>

     <div class="socialbtnBox"> 
        <!--facebook-->
         <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <script language="JavaScript">
        document.write('<div class="fb-like" data-href="'+encodeURI(location.href)+'" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>');
        </script> 
        <!--HATENA-->
         <a href="https://b.hatena.ne.jp/entry/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script> 
       
        <!--mixi-->
         <a class="mixi-check-button" href="http://mixi.jp/share.pl" data-button="button-1" data-key="cacf053977a117a11975650bd540855c0b174096">mixiチェック</a>
        <script type="text/javascript" src="https://static.mixi.jp/js/share.js"></script> 
        <!-- google+ -->
         <g:plusone size="medium"></g:plusone> 
        <!--twitter-->
         <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" >ツイート</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        </div> 
    <!--/socialbtnBox-->

    <div class="naviBox">
        <div class="copyright">
            <h3><img src="/akahata/re_common/images/common_akahata/logo_footer.png" alt="日本共産党" /></h3>
        </div>
        <div class="navi">
            <ul>
                <li>(C)日本共産党中央委員会</li>
                <li><a href="/web_info/onegai.html">ご利用にあたって</a></li>
            </ul>
        </div>
        <div class="appbtn">
            <ul>
                <li><a href="https://ssl.akahata.jp/akahata_mihon.html" target="_blank">赤旗見本紙（無料）</a></li>
                <li><a href="https://ssl.akahata.jp/akahata_form.html" target="_blank">赤旗購読</a></li>
            </ul>
        </div>
    <!--/naviBox--></div>
</footer>
<!--▼JS////////////////////////////////////-->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script src="/akahata/re_common/js/jquery.smoothscroll.js"></script>
<script src="/akahata/re_common/js/pagetop.js"></script>
<script>
    $(function() {
        $(".inner").on("click", function() {
            $("#sp_nav").toggleClass("open");
        });
    });
</script>
<!--///////////////////////////////////////-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ja'}
</script>
</body>
</html>