<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="utf-8" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="description" content="日本共産党中央委員会の公式ホームページ。党綱領、規約、党の政策、「しんぶん赤旗」記事を毎日掲載。日本共産党の全議員を紹介しています。各地の日本共産党事務所の住所、リンクを掲載。">
<meta name="keywords" content="共産党,日本共産党,原発,消費税,地方議員,党本部">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<!--▼Tag Manager header////////////////////-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PJN7D2F');</script>
<!-- End Google Tag Manager -->

<!--▲Tag Manager header////////////////////-->
<!--▼ogp///////////////////////////////////-->
<title>中野昭人（東京都・日野市）│議員│日本共産党中央委員会</title>
<meta property="og:locale" content="ja_JP" />
<meta property="og:title" content="中野昭人（東京都・日野市）│議員│日本共産党中央委員会" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.jcp.or.jp/web_member/2018/02/132128-05.html" />
<meta property="og:site_name" content="日本共産党" />
<meta property="og:description" content="日本共産党中央委員会の公式ホームページ。党綱領、規約、党の政策、「しんぶん赤旗」記事を毎日掲載。日本共産党の全議員を紹介しています。各地の日本共産党事務所の住所、リンクを掲載。" />
<meta property="og:image" content="http://www.jcp.or.jp/re_common/images/common/ogp.png">
<!--▲ogp///////////////////////////////////-->
<!--▼tiwitter card/////////////////////////-->
<!--▲tiwitter card/////////////////////////-->
<!--▼CSS///////////////////////////////////-->
<link rel="stylesheet" href="/re_common/css/web_member.css" />
<link rel="stylesheet" href="/re_common/css/common.css" />
<link rel="stylesheet" href="/re_common/css/hover.css" />
<link rel="stylesheet" href="/re_common/css/animate.css" />
<link rel="alternate stylesheet" href="/re_common/css/fontsize_s.css" title="Small">
<link rel="stylesheet" href="/re_common/css/fontsize_m.css" title="Default">
<link rel="alternate stylesheet" href="/re_common/css/fontsize_l.css" title="Large">
<!--▲CSS///////////////////////////////////-->
<!--▼JS////////////////////////////////////-->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script src="/re_common/js/nav.js"></script>
<script src="/re_common/js/styleswitcher.js"></script>
<script src="/re_common/js/jquery.smoothscroll.js"></script>
<script src="/re_common/js/smartRollover.js"></script>
<script src="/re_common/js/pagetop.js"></script>
<script src="/re_common/js/wow.js"></script>
<script>
     new WOW().init();
</script>
<script src="/re_common/js/fitie.js"></script>

<!--///////////////////////////////////////-->
<script type="text/javascript" src="//typesquare.com/accessor/script/typesquare.js?Am4C6Z-Btlk%3D" charset="utf-8"></script>
</head>
<body id="top">
<!--▼Tag Manager body//////////////////////-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJN7D2F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--▲Tag Manager body//////////////////////-->

<div class="sound"><p><a href="https://www.jcp.or.jp/pc/index.php?_ucb_u=https://www.jcp.or.jp/web_member/2018/02/132128-05.html">このページの音声ブラウザ用簡易ページはこちらへ</a></p></div>

<!--▼header////////////////////////////////-->
<header class="page">
    <div class="detail">

        <h1><a href="https://www.jcp.or.jp/"><img src="/re_common/images/common/logo.png" alt="日本共産党" /></a></h1>
        <div class="hd_nav01">
            <ul>
                <li><a href="/web_info/mail.html">お問い合わせ</a></li>
                <li><a href="/web_jcp/toin.html">入党の申し込み</a></li>
            </ul>
        </div>
        <div class="hd_nav02">
            <ul>
                <li>文字サイズ</li>
                <li><a href="javascript:void(0);" onclick="setActiveStyleSheet('Small'); return false;"><img src="/re_common/images/common/icon_s.png" alt="小" /></a></li>
                <li><a href="javascript:void(0);" onclick="setActiveStyleSheet('Default'); return false;"><img src="/re_common/images/common/icon_m.png" alt="中" /></a></li>
                <li><a href="javascript:void(0);" onclick="setActiveStyleSheet('Large'); return false;"><img src="/re_common/images/common/icon_l.png" alt="大" /></a></li>
            </ul>
            <p><a href="http://www.jcp.or.jp/english/" target="_blank">ENGLISH PAGE</a></p>
        </div>
<form method="get" action="http://www.jcp.or.jp/mtmsd/mt-search.cgi"><div class="search"><input type="hidden" name="limit" value="20" /><input type="hidden" name="IncludeBlogs" value="2,3,4,5,6,11,12,20,24,17,18,19,7,8,10,23,25,27,28,29" /><input type="submit" value="" /><input type="text" id="search" name="search" placeholder="キーワードを入力して検索" value="" /></div></form>

            <div class="akahata">
            <p><a href="/akahata/index.html" target="_blank"><img src="/re_common/images/common/logo_akahata.png" alt="赤旗" /></a></p>
        </div>

    </div>

    <div id="sp_nav">
    <div class="inner">
        <div id="nav_toggle">
            <div>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <p class="menu">MENU</p>
        </div>
    </div><!--/inner-->
    <nav class="globalnav">
        <ul class="menu">
            <li><a href="/web_policy/" class="pcmenu">政策</a>
                <ul class="innermenu">
                    <li><a href="/web_policy/important/">政策トピックス</a></li>
                    <li><a href="/web_policy/cat328/">テーマ別政策</a></li>
                    <li><a href="/web_policy/index.html#con03">国政選挙政策</a></li>
                </ul>
            </li>
            <li><a href="/web_member/" class="pcmenu">議員</a>
                <ul class="innermenu">
                    <li><a href="/web_member/diet-member/hor.html">衆議院議員</a></li>
                    <li><a href="/web_member/diet-member/hoc.html">参議院議員</a></li>
                    <li><a href="/web_member/index.html#con02">地方議員</a></li>
                    <li><a href="/web_member/index.html#con03">予定候補</a></li>
                </ul>
            </li>
            <li><a href="/web_jcp/" class="pcmenu">党紹介</a>
                <ul class="innermenu">
                    <li><a href="/web_jcp/html/Koryo/">綱領</a></li>
                    <li><a href="/web_jcp/html/Kiyaku/index.html">規約</a></li>
                    <li><a href="/web_jcp/history.html">あゆみ</a></li>
                    <li><a href="/web_jcp/html/taikai.html">大会決定</a></li>
                    <li><a href="/web_jcp/html/yakuin.html">機構と人事</a></li>
                    <li><a href="/web_address/">住所</a></li>
                </ul>
            </li>
            <li><a href="/web_download/" class="pcmenu">ダウンロード</a>
                <ul class="innermenu">
                    <li><a href="/web_download/cat2/">署名用紙</a></li>
                    <li><a href="/web_download/cat3/">ビラ・チラシ</a></li>
                    <li><a href="/web_download/cat/">ポスター</a></li>
                    <li><a href="/web_download/cat1/">プラスター</a></li>
                    <li><a href="/web_download/cat7/">政策・提言全文</a></li>
                    <li><a href="/web_download/cat82/">赤旗写真ニュース</a></li>
                    <li><a href="/web_download/cat4/">イラスト</a></li>
                    <!--<li><a href="/web_download/cat84/">図表・グラフ</a></li>-->
                    <li><a href="/web_download/cat85/">電子ブック</a></li>
                    <li><a href="/web_download/cat83/">声のダウンロード</a></li>
                </ul>
            </li>
            <li><a href="/web_info/" class="pcmenu">エントリー</a>
                <ul class="innermenu">
                    <li><a href="https://www.jcp.or.jp/supporter/" target="_blank">JCPサポーター</a></li>
                    <li><a href="/web_info/index.html#con02">入党のご案内</a></li>
                    <li><a href="/web_info/html/bokin.html">募金</a></li>
                    <li><a href="https://ssl.akahata.jp/akahata_form.html" target="_blank">赤旗購読申し込み</a></li>
                    <li><a href="/web_book/">雑誌・書籍</a></li>
                    <li><a href="/web_info/html/kinenhin.html">グッズ</a></li>
                </ul>
            </li>
        </ul>
    </nav><!--/globalnav-->
    </div><!--/sp_nav-->
</header>
<!--▲header////////////////////////////////-->

<link rel="prev bookmark" href="https://www.jcp.or.jp/web_member/2018/02/232327-02.html" title="加藤敏彦（愛知県・愛西市）" />
<link rel="next bookmark" href="https://www.jcp.or.jp/web_member/2018/02/132128-06.html" title="岡田旬子（東京都・日野市）" />



<div class="inner_wrp" id="web_member">

    <div class="conl">
    <ul class="breadcrumbs">
        <li><a href="http://www.jcp.or.jp/">HOME</a></li>
        <li><a href="https://www.jcp.or.jp/web_member/">議員</a></li>
        <li>日野市の地方議員</li>
        <li>中野昭人（東京都・日野市）</li>
    </ul>
    
    <section class="pagetitle">
        <h2>日野市</h2>
    </section>
    
    <div class="standardContainer">
    <div class="giinBox">
    
        <div class="giin_photo">
	<img src="/web_member/assembly/list/13_tokyo/img/nimg.gif" /></div>
<div class="giin_detail">
	<p class="giin_shimei">
		<span class="giin_name">中野昭人</span><span class="giin_kata">市議</span></p>
	<dl class="giin_ju">
		<dt>
			<span>自治体／選挙区</span></dt>
		<dd>
			<span class="giin_town">日野市</span><span class="giin_ku">／</span></dd>
		<dt>
			<span>生まれ</span></dt>
		<dd>
			1968年8月</dd>
	</dl>
</div>

        <dl class="url_all">
        
        </dl>
        
        <div class="office">
        <form method="get" action="http://www.jcp.or.jp/mtmsd/mt-search.cgi?">
<input type="hidden" name="CustomFieldsSearch" value="1" /> <input type="hidden" name="CustomFieldsSearchSmart" value="1" /> <input type="hidden" id="search" class="ti" name="search" value="日野市" /> <input type="hidden" name="IncludeBlogs" value="24" /> <input type="hidden" name="CustomFieldsSearchField" value="area" /> <input type="hidden" name="limit" value="5" /> <input type="submit" accesskey="4" value="最寄りの党事務所" /></form>
        <!--/office--></div>
    
    <!--/giinBox--></div>
    <!--/standardContainer--></div>
    
    <div class="socialbtn">
    <!--/pc2m_void-->
<!--facebook-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript">
document.write('<div class="fb-like" data-href="'+encodeURI(location.href)+'" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>');
</script>
<!--twitter-->
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-hashtags="日本共産党">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!--HATENA-->
<a href="http://b.hatena.ne.jp/entry/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>

<!--mixi-->
<a class="mixi-check-button" href="http://mixi.jp/share.pl" data-button="button-1" data-key="cacf053977a117a11975650bd540855c0b174096">mixiチェック</a> 
	<script type="text/javascript" src="http://static.mixi.jp/js/share.js"></script>
 <!-- google+ -->
 <g:plusone size="medium"></g:plusone>

<!-- link_end -->
<!--/pc2m_void-->
    <!--/socialbtn--></div>
    
    <!--/conl--></div>

    <!--▼sidenavi///////////////////////////////////////-->
    <div class="conr">
    <ul class="innernavi">
    <li>議員・予定候補</li>
    <li><a href="/web_member/diet-member/hor.html">衆議院議員</a></li>
    <li><a href="/web_member/diet-member/hoc.html">参議院議員</a></li>
    <li><a href="/web_member/index.html#con02">地方議員</a></li>
    <li><a href="/web_member/index.html#con03">予定候補</a></li>
</ul>

<ul class="sidenavi">
    <li><a href="/web_address/">党事務所</a></li>
    <li><a href="/web_member/iinkai.html">国会議員の委員会担当</a></li>
</ul>
    <!--/conr--></div>
    <!--▲sidenavi///////////////////////////////////////-->

<!--/inner_wrp--></div>

<div id="pageup"><a href="#top"><img src="/re_common/images/common/icon_pageup02.png" alt="" /></a></div>

<footer>
    <div class="f_pageup">
        <p><img src="/re_common/images/common/icon_pageup.png" alt="" /></p>
    </div>

    <div class="navi_top">
        <ul class="box01">
            <li>党の基本情報</li>
            <li><a href="/web_jcp/html/Koryo/">綱領</a></li>
            <li><a href="/web_policy/">政策</a></li>
        </ul>
        <ul class="box02">
            <li>党の公式SNS</li>
            <li><a href="https://twitter.com/jcp_cc" target="_blank"><img src="/re_common/images/common/icon_twitter.png" alt="Twitter" /></a></li>
            <li><a href="https://ja-jp.facebook.com/kyosanto/" target="_blank"><img src="/re_common/images/common/icon_facebook.png" alt="Facebook" /></a></li>
            <li><a href="https://page.line.me/kyosanto" target="_blank"><img src="/re_common/images/common/icon_line.png" alt="LINE" /></a></li>
        </ul>
        <ul class="box03">
            <li>RSS登録</li>
            <li><a href="/web_info/html/rss.html"><img src="/re_common/images/common/icon_rss.png" alt="RSS登録" /></a></li>
        </ul>
        <ul class="box04">
            <li><a href="https://twitter.com/jcp_cc" target="_blank"><img src="/re_common/images/common/sp/icon_twitter.png" alt="Twitter" /></a></li>
            <li><a href="https://ja-jp.facebook.com/kyosanto/" target="_blank"><img src="/re_common/images/common/sp/icon_facebook.png" alt="Facebook" /></a></li>
            <li><a href="https://page.line.me/kyosanto" target="_blank"><img src="/re_common/images/common/sp/icon_line.png" alt="LINE" /></a></li>
            <li><a href="/web_info/html/rss.html"><img src="/re_common/images/common/sp/icon_rss.png" alt="RSS登録" /></a></li>
        </ul>
    <!--/navi_top--></div>
    <p class="sp_copyright">(c)日本共産党中央委員会</p>

    <div class="navi_bottom">
        <div class="copyright">
            <h3><img src="/re_common/images/common/logo_footer.png" alt="日本共産党" /></h3>

            <div class="socialbtnBox">
            <div class="twfb">
            <!--facebook-->
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <script language="JavaScript">
            document.write('<div class="fb-like" data-href="'+encodeURI(location.href)+'" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>');
            </script>
            <!--twitter-->
            <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-hashtags="日本共産党">ツイート</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
            <!--/twfb--></div>
            <div class="gomixi">
            <!--mixi-->
            <a class="mixi-check-button" href="http://mixi.jp/share.pl" data-button="button-1" data-key="cacf053977a117a11975650bd540855c0b174096">mixiチェック</a>
            <script type="text/javascript" src="https://static.mixi.jp/js/share.js"></script>
            <!-- google+ -->
            <g:plusone size="medium"></g:plusone>
            <!--/gomixi--></div>
            <!--/socialbtnBox--></div>
        
            <p><a href="/web_info/html/map.html">アクセス</a></p>
            <p><a href="/web_info/mail.html">ご意見・質問</a></p>
            <p><a href="/web_info/onegai.html">ご利用にあたって</a></p>
            <p>(c)日本共産党中央委員会</p>
        </div>
        <div class="sitemap">
            <ul>
                <li>予定</li>
                <li><a href="/web_info/kokkai-shitumon.html">国会質問</a></li>
                <li><a href="/web_info/tvradioweb.html">メディア出演</a></li>
                <li><a href="/web_info/index-yotei.html">演説会・講演会</a></li>
                <li>政策</li>
                <li><a href="/web_policy/important/">政策トピックス</a></li>
                <li><a href="/web_policy/cat328/">テーマ別政策</a></li>
                <li><a href="/web_policy/index.html#con03">国政選挙政策</a></li>
                <li>議員</li>
                <li><a href="/web_member/diet-member/hor.html">衆議院議員</a></li>
                <li><a href="/web_member/diet-member/hoc.html">参議院議員</a></li>
                <li><a href="/web_member/index.html#con02">地方議員</a></li>
                <li><a href="/web_member/index.html#con03">予定候補</a></li>
            </ul>
            <ul>
                <li>党紹介</li>
                <li><a href="/web_jcp/html/Koryo/">綱領</a></li>
                <li><a href="/web_jcp/html/Kiyaku/index.html">規約</a></li>
                <li><a href="/web_jcp/history.html">あゆみ</a></li>
                <li><a href="/web_jcp/html/taikai.html">大会決定</a></li>
                <li><a href="/web_jcp/html/yakuin.html">機構と人事</a></li>
                <li><a href="/web_address/">全国の住所</a></li>
                <li><a href="http://www.jcp.or.jp/kk_kyousitu/">綱領・古典教室</a></li>
                <li><a href="/akahata/web_daily/html/2014-riron-kyositu.html" target="_blank">理論活動教室</a></li>
                <li><a href="/akahata/web_daily/html/ss-history.html" target="_blank">『スターリン秘史』<br>を語る</a></li>
            </ul>
            <ul>
                <li>ダウンロード</li>
                <li><a href="/web_download/cat2/">署名用紙</a></li>
                <li><a href="/web_download/cat3/">ビラ・チラシ</a></li>
                <li><a href="/web_download/cat/">ポスター</a></li>
                <li><a href="/web_download/cat1/">プラスター</a></li>
                <li><a href="/web_download/cat7/">政策・提言全文</a></li>
                <li><a href="/web_download/cat82/">赤旗写真ニュース</a></li>
                <li><a href="/web_download/cat85/">電子ブック</a></li>
                <li><a href="/web_download/cat4/">イラスト</a></li>
                <!--<li><a href="/web_download/cat84/">図表・グラフ</a></li>-->
                <li><a href="/web_download/cat83/">声のダウンロード</a></li>
            </ul>
            <ul>
                <li>エントリー</li>
                <li><a href="https://www.jcp.or.jp/supporter/" target="_blank">JCPサポーター</a></li>
                <li><a href="/web_info/index.html#con02">入党のご案内</a></li>
                <li><a href="/web_info/html/bokin.html">募金</a></li>
                <li><a href="https://ssl.akahata.jp/akahata_mihon.html" target="_blank">赤旗見本紙</a></li>
                <li><a href="https://ssl.akahata.jp/akahata_form.html" target="_blank">赤旗購読</a></li>
                <li><a href="/web_book/">雑誌・書籍</a></li>
                <li><a href="/web_info/html/kinenhin.html">記念品</a></li>
                <li><a href="/web_info/html/nobori.html">のぼり旗・掲示板</a></li>
                <li><a href="http://www.jcp.or.jp/josei/" target="_blank">女性のページ</a></li>
                <li><a href="/web_jcp/html/daigaku.html">大学改革</a></li>
                <li><a href="http://jcp.typepad.jp/blog/" target="_blank">震災復興救援ブログ</a></li>
            </ul>
            <ul>
                <li>ソーシャル共有</li>
                <li><a href="https://twitter.com/jcp_cc" target="_blank">日本共産党</a></li>
                <li><a href="https://twitter.com/shiikazuo" target="_blank">志位和夫</a></li>
                <li><a href="https://twitter.com/josei201412" target="_blank">女性委員会</a></li>
                <li><a href="https://twitter.com/redflagfes" target="_blank">青年・学生後援会</a></li>
                <li><a href="https://twitter.com/akahata_PR" target="_blank">しんぶん赤旗</a></li>
                <li><a href="https://twitter.com/nitiyoutwitt" target="_blank">こちら赤旗日曜版</a></li>
                <li><a href="https://twitter.com/joseinohiroba" target="_blank">女性のひろば編集部</a></li>
                <li><a href="https://twitter.com/tokoton_k" target="_blank">生放送！とことん共産党</a></li>
                <li><a href="https://www.jcp.or.jp/kakusan/twitter/" target="_blank">カクサン部ツイッターズ</a></li>
                <li><a href="http://www.jcp.or.jp/i/">携帯ページ</a></li>
            </ul>
        </div>
    <!--/navi_bottom--></div>
</footer>

</body>
</html>